<!DOCTYPE html>
<html lang="da" dir="ltr">
	<head>
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Penge.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.","dismiss":"OK","learnMore":"Mere info","link":"https://penge.dk/cookies","theme":"light-floating"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->
		<meta charset="utf-8" />
		<meta name="author" content="Penge.dk redaktionen">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-icon-144x144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-icon-114x114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-icon-72x72.png" />

		<!-- Android -->
		<link rel="icon" sizes="192x192" href="/img/android-icon-192x192.png">

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="/img/apple-icon-72x72.png" />
		<title>Hvad er livrente?: Pension</title>

    <meta name="robots" content="index, follow" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://penge.dk/feed/pension" />    <meta name="gemius-key" content="bV.rqc8IbMS4OWBZoO3zaabSrkHsUs_oTBODGpAa9fX.T7" />
    <meta name="csrf-param" content="CByj1m6V10lNxvrfxyRfv9WqQpsfl8xornHYTHDx" />
    <meta property="fb:app_id" content="319609025083556" />
    <meta property="og:locale" content="da_DK" />

    			<link rel="canonical" href="https://penge.dk/pension/1494243079-hvad-er-livrente" />
					<meta name="description" content="En livrente er en livslang forsikring forklædt som pension. Du får pensionsydelser, så længe du lever. Lever du længe, får du mere, end du har..." />
							<meta property="keywords" content="Livrente, Pensionsordning" />
				<meta property="article:published_time" content="2017-05-08T11:31:19Z" />
		<meta property="article:modified_time" content="2017-05-08T11:32:18Z" />

		<!-- Twitter Card data -->
		<meta name="twitter:card" value="summary">

		<!-- Open Graph data -->
		<meta property="og:locale" content="da_DK" />
		<meta property="og:title" content="Hvad er livrente?" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://penge.dk/pension/1494243079-hvad-er-livrente" />
		<meta property="og:description" content="En livrente er en livslang forsikring forklædt som pension. Du får pensionsydelser, så længe du lever. Lever du længe, får du mere, end du har indbetalt. Lever du kortere, får du mindre. Dine arvinger får intet." />

					<meta property="og:image" content="https://img.borsen.dk/img/cms/apps/penge/hvad-er-livrente.png" />
			
    <link rel="shortcut icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />

    <link rel="stylesheet" type="text/css" href="/build/css/app-52309c1cc7.css" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- Cxense script begin -->
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1140709952464168804']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	<script>
	// global app Routes object
	var Routes = {
		signUp: "https://penge.dk/services/email/signup",
		subscription: "https://penge.dk/services/email/subscriptionSend",
		search: "https://penge.dk/soeg",
	};
</script>
<!-- start Mixpanel -->
<script type="text/javascript">
	(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
	0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
	mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");

	mixpanel.register({
		_device: "Computer",
    _operatingsystem: " ",
		_platform: "Web",
		_interface: "Pengedk",
		_isloggedin: "False"
	});





</script>
<!-- end Mixpanel -->
	<!-- start Mixpanel -->
	<script type="text/javascript">
		mixpanel.track("Articleview", {
			_articleid: "6654",
			_articletitle: "Hvad er livrente?",
			_author: "Simon Brix",
			_sectioname: "Pension"
		});
		mixpanel.track("Pageview", {
			_pagetitle: document.title,
			_pagetype: "Article",
			_sectioname: "Pension",
			_referral: document.referrer
		});
	</script>
	<!-- end Mixpanel -->
<!-- TNS gallup script -->
<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"penge",
		"cp":"Penge/Pension" ,
		"url": document.location.href
	});
</script>
<!-- END TNS gallup script -->		<script src="//ad1.emediate.dk/EAS_tag.1.0.js"></script>

			<!-- Hotjar Tracking Code for penge.dk -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:457756,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	</head>
	<body>
		<nav class="navbar navbar-inverse navbar-fixed-top">
	<div class="container">
		<a data-toggle="collapse" data-target="#SearchField" href="#" aria-expanded="false" aria-controls="SearchField">
			<img class="search" src="https://penge.dk/img/search-icon.svg" />
		</a>
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" data-parent="#sliders" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" />
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse">
			<ul class="nav navbar-nav navbar-right">
															<li>
							<a href="https://penge.dk/pension">Pension</a>
						</li>
											<li>
							<a href="https://penge.dk/investering">Investering</a>
						</li>
											<li>
							<a href="https://penge.dk/bolig">Bolig</a>
						</li>
											<li>
							<a href="https://penge.dk/skat">Skat</a>
						</li>
											<li>
							<a href="https://penge.dk/bank">Bank</a>
						</li>
											<li>
							<a href="https://penge.dk/forsikring">Forsikring</a>
						</li>
													<li>
					<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter" id="nyhedsbrev">Nyhedsbrev</a>
				</li>
			</ul>
		</div><!--/.nav-collapse -->
	</div>
	<div id="sliders">
		<div class="collapse" id="SearchField">
			<div class="well searchbox">
				<div class="row">
					<div class="col-xs-12 text-right">
						<a data-toggle="collapse" data-target="#SearchField" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="SearchField">Luk</a>
					</div>
				</div>
				<input id="searchKeyword" placeholder="Skriv dine søgeord her ..." autofocus="autofocus" />
				<button type="button" id="navSearch" class="btn btn-primary">SØG</button>
			</div>
		</div>
		<div class="collapse " id="Newsletter">
			<div class="well form-group row">
				<form id="subscribe_form">
					<div class="row">
						<div class="col-xs-10">
							<h2>Få tips, nyheder og gode tilbud fra os direkte i din indbakke</h2>
						</div>
						<div class="col-xs-2 text-right">
							<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter">Luk</a>
						</div>
					</div>
					<div id="subscribeMessages">
																	</div>
					<div class="form-group row" >
						<label for="InputFullName" class="col-sm-2 col-form-label">Navn</label>
						<div class="col-sm-10">
							<input type="text" class="form-control" id="InputFullName" placeholder="Skriv dit fulde navn" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label for="InputEmail" class="col-sm-2 col-form-label">E-mail</label>
						<div class="col-sm-10">
							<input type="email" class="form-control" id="InputEmail" placeholder="Skriv din e-mail" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label class="col-sm-2">Tilmeld</label>
						<div class="col-sm-10">
							<div class="form-check">
								<label class="form-check-label">
									<input class="form-check-input" type="checkbox" name="subscribe" id="checkboxSubscribe" /> Ja tak, jeg vil gerne modtage tips, nyheder og tilbud på e-mail fra penge.dk
								</label>
							</div>
						</div>
					</div>
					<div class="form-group row" >
						<div class="col-sm-12">
							<button type="submit" id="subscribeButton" class="btn btn-primary">TILMELD</button>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav>
<!-- Banner -->
<script type="text/javascript" async>
		EAS_init("34143,34142,34134", "cre=mu;js=y;sw3=4044;c1-1-0=2;cat3=NID;EASTkuid_em=;EASTksg_em=&urq=EASTua,EASTub,EASTuc");
</script>
<!-- End Banner -->		<div class="container">
					</div>
		<div class="container wrapper">
			
	<div class="row">
	<div class="hidden-xs hidden-sm hidden-md col-lg-12 ">
		<div id="stickybannerleft" class="stickybannerleft">
			<div id="34143-GCiFrh">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34143) {
					EAS_34143();
				} else {
					if (document.getElementById("ArticleStickyLeftPension")) {
						var elem = document.getElementById("ArticleStickyLeftPension");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
		<div id="stickybannerright" class="stickybannerright">
			<div id="34142-pc02u8">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34142) {
					EAS_34142();
				} else {
					if (document.getElementById("ArticleStickyRightPension")) {
						var elem = document.getElementById("ArticleStickyRightPension");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
	</div>
</div>

	<!-- banner row begin -->
     <div class="row" id="ArticleTopPension">
         <div class="col-xs-12 col-sm-12 col-md-12">
             <div id="34134-iFZPTH">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34134) {
					EAS_34134();
				} else {
					if (document.getElementById("ArticleTopPension")) {
						var elem = document.getElementById("ArticleTopPension");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
	         </div>
 	</div>
<!-- banner row end -->
			<div class="row" itemscope itemtype="http://schema.org/Article">
		<span class="hidden" itemprop="dateModified">2017-05-08T11:32:18Z</span>
		<span class="hidden" itemprop="datePublished">2017-05-08</span>
		<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="Penge &amp; Privat&oslash;konomi" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" alt="logo" />
				<meta itemprop="url" content="https://penge.dk" />
				<meta itemprop="width" content="275" />
				<meta itemprop="height" content="80" />
			</div>
		</div>
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h1 lang="da" class="hyphenate title" itemprop="headline">Hvad er livrente?</h1>
							<h3 lang="da" class="hyphenate subtitle" itemprop="description">En livrente er en livslang forsikring forklædt som pension. Du får pensionsydelser, så længe du lever. Lever du længe, får du mere, end du har indbetalt. Lever du kortere, får du mindre. Dine arvinger får intet.</h3>
					</div>
		<div class="col-xs-12 col-sm-8 col-md-8 ">
						<div class="article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/hvad-er-livrente.png" class="img-responsive" itemprop="contentURL" />
				<meta itemprop="url" content="https://img.borsen.dk/img/cms/apps/penge/hvad-er-livrente.png" />
				<meta itemprop="width" content="610" />
				<meta itemprop="height" content="343" />
									<div class="photo">&nbsp; Foto: istockphoto.com &nbsp;</div>
							</div>
									<div class="article-section">
				<h4 class="boxheader pull-left" itemprop="articleSection">PENSION</h4>
									<div class="article-social pull-right ">
					<a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpenge.dk%2Fpension%2F1494243079-hvad-er-livrente&t=Hvad+er+livrente%3F" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/facebook.png" />
					</a>
					<a rel="nofollow" href="https://twitter.com/share?text=Hvad+er+livrente%3F&url=https%3A%2F%2Fpenge.dk%2Fpension%2F1494243079-hvad-er-livrente" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/twitter.png" />
					</a>
					<a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpenge.dk%2Fpension%2F1494243079-hvad-er-livrente&title=Hvad+er+livrente%3F&summary=&source=https://penge.dk" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/linkedin.png" />
					</a>
					<a rel="nofollow" href="mailto://?subject=Hvad er livrente?&body=Du er blevet tippet om f&oslash;lgende artikel: https%3A%2F%2Fpenge.dk%2Fpension%2F1494243079-hvad-er-livrente" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/email.png" />
					</a>
					</div>
							</div>
			<div>
									<p class="article-byline">
						<span>Af <em itemprop="author">Simon Brix</em> - </span>
						<span class="publish">08. maj 2017</span>
					</p>
							</div>
							<div lang="da" class="hyphenate" itemprop="articleBody">
					<p>Du kan betragte livrenten som en kollektiv pensionsordning, hvor de, der d&oslash;r tidligt, betaler en del af ydelsen for dem, der d&oslash;r i en h&oslash;j alder.</p>
<p>St&oslash;rrelsen af ydelserne beregnes, n&aring;r udbetalingen begynder, og er nogenlunde lige store fra start til slut.</p>
<p><span style="font-weight: normal !msorm;"><strong>Mindre m&aring;nedlig udbetaling end ratepension</strong></span></p>
<p>V&aelig;lger du en livrente, f&aring;r du mindre udbetalt hvert &aring;r, end du f&aring;r med en ratepension, hvor du har sparet det samme bel&oslash;b op. G&aring;r du for eksempel p&aring; pension som 65-&aring;rig, og har du sparet halvanden million kroner op, vil du med en livrente f&aring; cirka 100.000 kroner f&oslash;r skat udbetalt hvert &aring;r, s&aring; l&aelig;nge du lever. En ratepension p&aring; halvanden million og en udbetalingstid p&aring; 15 &aring;r, vil give dig cirka 20 procent mere om &aring;ret &ndash; men alts&aring; kun i 15 &aring;r.</p>
<p><span style="font-weight: normal !msorm;"><strong>Bedst hvis du bliver gammel</strong></span></p>
<p>Livrente er derfor den bedste l&oslash;sning, hvis du bliver meget gammel. Men hvor gammel, du bliver, kan v&aelig;re sv&aelig;rt at vide den dag, du skal tr&aelig;ffe valget mellem ratepension og livrente.</p>
<p><span style="font-weight: normal !msorm;"><strong>Overvej tilk&oslash;b af garantiordning</strong></span></p>
<p>Udbetalingerne p&aring; din livrente stopper, n&aring;r du d&oslash;r, men du har tit mulighed for at k&oslash;be en garanti, s&aring; udbetalingerne forts&aelig;tter til eksempelvis din &aelig;gtef&aelig;lle. L&aelig;s mere <a href="https://penge.dk/pension/livrente-sikrer-ikke-automatisk-dine-naermeste">her</a> om, hvordan livrenten kan fordeles til efterladte.</p>
<p><strong>Oph&oslash;rende livrente minder om ratepension</strong></p>
<p>Der findes en s&aelig;rlig livrentetype, &rdquo;oph&oslash;rende livrente&rdquo;, hvor udbetalingerne oph&oslash;rer efter en &aring;rr&aelig;kke. Denne type behandles i skattesammenh&aelig;ng som en ratepension. Derfor skal pensionen ogs&aring; udbetales over mindst 10 &aring;r og h&oslash;jst 25 &aring;r, og der er gr&aelig;nser for, hvor meget du kan indbetale med fradrag i din indkomst.</p>
<p><span style="font-weight: normal !msorm;"><strong>Uds&aelig;t udbetalingen og h&aelig;v st&oslash;rre ydelser</strong></span></p>
<p>Der er ingen aldersgr&aelig;nse for at oprette en livrente. Du kan tidligst begynde at f&aring; udbetalinger fra livrenten 5 &aring;r f&oslash;r folkepensionsalderen. Jo l&aelig;ngere, du venter med at s&aelig;tte udbetalingerne i gang, jo h&oslash;jere bliver ydelserne.</p>
<p>Indbetalingerne til livrenten kan komme fra din arbejdsgiver, eller du kan oprette en privat livrente.</p>
<p><span style="font-weight: normal !msorm;"><strong>Ingen gr&aelig;nse for indbetaling</strong></span></p>
<p>De bel&oslash;b, din arbejdsgiver indbetaler til livrenten, bliver du ikke beskattet af det &aring;r, de indbetales. Hvis du indbetaler via dit arbejde, er der ingen gr&aelig;nser for, hvor meget du kan s&aelig;tte ind om &aring;ret, og bel&oslash;bet beh&oslash;ver ikke at v&aelig;re det samme i alle &aring;r. Indbetalingerne skal dog kunne rummes i din l&oslash;n.</p>
<p><span style="font-weight: normal !msorm;"><strong>F&aring; skattefradrag for indbetalinger</strong></span></p>
<p>Hvis du indbetaler p&aring; en privat ordning, f&aring;r du fradrag i din skattepligtige indkomst - ogs&aring; i topskatten. Her g&aelig;lder dog nogle s&aelig;rlige regler for, hvor meget der kan fradrages i de enkelte indkomst&aring;r. Hvis du vil indbetale mere end 49.300 kroner om &aring;ret, skal du forpligte dig til at betale det samme bel&oslash;b i mindst 10 &aring;r, for at hele bel&oslash;bet kan tr&aelig;kkes fra i skat, det &aring;r du indbetaler.&nbsp;Bel&oslash;bet 49.300 kr. g&aelig;lder for 2017 og reguleres &aring;rligt.</p>
<p><span style="font-weight: normal !msorm;"><strong>Regne</strong></span><span style="font-weight: normal !msorm;"><strong>e</strong></span><span style="font-weight: normal !msorm;"><strong>ksempel</strong></span></p>
<p>S&aelig;tter du 300.000 kr. ind som et engangsbel&oslash;b eller 60.000 kr. ind om &aring;ret i fem &aring;r, kan du tr&aelig;kke 30.000 kroner fra hvert &aring;r i 10 &aring;r. Men da du m&aring; tr&aelig;kke op til 49.300 kroner fra om &aring;ret, kan du i stedet tr&aelig;kke 49.300 kroner fra i seks &aring;r (6 &times; 42.000 = 295.800) og tr&aelig;kke de resterende 4.200 kroner fra i det syvende &aring;r.&nbsp;</p>
<p><span style="font-weight: normal !msorm;"><strong>Selvst&aelig;ndige</strong></span></p>
<p>Der er s&aelig;rlige regler for selvst&aelig;ndig erhvervsdrivende, der opretter en privat opsparing, da selvst&aelig;ndige ikke har mulighed for at oprette en pensionsordning med arbejdsgiverindbetalinger. Selvst&aelig;ndige beh&oslash;ver ikke at betale det samme bel&oslash;b i mindst 10 &aring;r, men kan hvert &aring;r indbetale det bel&oslash;b, de &oslash;nsker &ndash; dog ikke mere end 30 procent af virksomhedens overskud.&nbsp;</p>
<p>Du kan ikke f&aring; din livrente udbetalt p&aring; &eacute;n gang eller i rater i en &aring;rr&aelig;kke.</p>
<p>Du skal betale indkomstskat af dine l&oslash;bende udbetalinger.</p>
<p><em>Kilde: Forsikring &amp; Pension, maj 2017</em></p>
				</div>
															</div>

				<div class="col-xs-12 col-sm-4 col-md-4 tags article is-photo">
			<h4 class="nm">Tags</h4>
							<a class="topnewslink" href="/tags/Livrente" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Livrente</span></div>
				</a>
							<a class="topnewslink" href="/tags/Pensionsordning" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Pensionsordning</span></div>
				</a>
					</div>
						<div class="col-xs-12 col-sm-6 col-md-4 newslist relaterede">
			<h4>Relaterede</h4>
			<div lang="da" class="hyphenate list-group">
									<a href="/pension/sa-meget-skal-du-spare-op-til-din-pension-maned-efter-maned" class="list-group-item" itemprop="mainEntityOfPage"><span>1</span> S&aring; meget skal du spare op til din pension m&aring;ned efter m&aring;ned</a>
									<a href="/pension/livrente-sikrer-ikke-automatisk-dine-naermeste" class="list-group-item" itemprop="mainEntityOfPage"><span>2</span> Livrente sikrer ikke automatisk dine n&aelig;rmeste</a>
									<a href="/pension/det-skal-du-vide-inden-du-dropper-pensionsselskabet-og-selv-investerer-pensionsportefoljen" class="list-group-item" itemprop="mainEntityOfPage"><span>3</span> Skal du droppe pensionselskabet og selv investere din aldersopsparing?</a>
									<a href="/pension/regelaendringer-betyder-flere-penge-til-dig-i-pension" class="list-group-item" itemprop="mainEntityOfPage"><span>4</span> Nye regler g&oslash;r din pensionsgaranti mere v&aelig;rd</a>
									<a href="/pension/det-kan-blive-dyrt-at-spare-op-til-pension" class="list-group-item" itemprop="mainEntityOfPage"><span>5</span> Det kan blive dyrt at spare op til pension</a>
							</div>
		</div>
			</div>

	<!-- Banner  -->
	<div class="row" id="ArticleBottomPension">
		<div class="col-xs-12 col-sm-12 col-md-12 m-b-20">
					</div>
	<!-- banner row end -->
	</div>

		<!-- row begin -->
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h4 class="sectionheader">Anbefalede artikler</h4>
		</div>
	</div>
	<!-- 3 news row begin -->
	<div class="row">
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/pension/livrente-sikrer-ikke-automatisk-dine-naermeste" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/livrente-sikrer-ikke-automatisk-dine-naermeste.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Livrente sikrer ikke automatisk dine n&aelig;rmeste</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/pension/sa-meget-skal-du-spare-op-til-din-pension-maned-efter-maned" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/sa-meget-skal-du-spare-op-til-din-pension-maned-efter-maned.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>S&aring; meget skal du spare op til din pension m&aring;ned efter m&aring;ned</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/pension/optimer-din-pension-inden-nytar" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/optimer-din-pension-inden-nytar.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Optimer din pension inden nyt&aring;r</h2>
					</div>
				</a>
			</div>
									</div>
				<div class="row">
						<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/pension/sadan-undgar-modregning-i-din-folkepension" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/sadan-undgar-modregning-i-din-folkepension.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>S&aring;dan undg&aring;r du modregning i din folkepension</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/skat/sadan-kan-du-reducere-din-skat" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/sadan-kan-du-reducere-din-skat.gif" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>S&aring;dan kan du reducere din skat</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/pension/har-du-udnyttet-dine-pensionsfradrag-i-ar" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/har-du-udnyttet-dine-pensionsfradrag-i-ar.jpeg" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Har du udnyttet dine pensionsfradrag for i &aring;r?</h2>
					</div>
				</a>
			</div>
			</div>
			<!-- TNS gallup script -->
<script type="text/javascript"> (function() {
	var scr = document.createElement('script');
	scr.type = 'text/javascript'; 
	scr.async = true;
	scr.src = 'https://penge.dk/js/spring.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
	<img src="https://ssl-site.tns-gallup.dk/j0=,,,;+,cp=Penge/Pension+url=https://penge.dk/pension/1494243079-hvad-er-livrente;;;" alt=""/>
</noscript>
<!-- END TNS gallup script -->		</div>
		<div class="footer">
	<div class="footer-container">
		<div class="row">
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Kundeservice</h3>
				<p>Penge &amp; Privat&oslash;konomi<br />
				M&oslash;ntergade 19<br />
				DK-1140 K&oslash;benhavn K<br />
				Tlf.: 33 32 01 02</p>
				<p>Kundeservice:<br/>
				<a href="mailto:abonnement@penge.dk">abonnement@penge.dk</a><br/>
				Tlf.: 33 32 42 42</p>
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Redaktion</h3>
				<p>Ansvarshavende redakt&oslash;r:<br /> John Hjermind Albertsen</p>
				<p>Henvendelser:<br />
					<a href="mailto:redaktionen@penge.dk">redaktionen@penge.dk</a>
				</p>
				<p>F&oslash;lg os p&aring; sociale medier:</p>
				<p>
					<a href="https://www.facebook.com/penge.dk/?fref=ts" target="_blank">
						<img class="social-icon facebook" src="https://penge.dk/img/square-facebook.png" />
					</a>
					<a href="https://www.linkedin.com/company/penge-og-privat-konomi" target="_blank">
						<img class="social-icon linkedin" src="https://penge.dk/img/square-linkedin.png" />
					</a>
				</p>				
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Bliv kunde</h3>
				<p><a href="https://penge.dk/blivkunde">F&aring; Penge & Privat&oslash;konomi leveret direkte i din postkasse hver m&aring;ned</a></p>
			</div>
		</div>
	</div>
</div>		<!-- Include all compiled plugins (below), or include individual files as needed -->
		<script src="/build/js/all-49474b073d.js"></script>

		<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-7224249-1', 'auto');
            	ga('set', 'dimension2', 'Article');
	ga('set', 'dimension3', 'Pension');
            ga('send', 'pageview');
        </script>
        <script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
	</body>
</html>
