<!DOCTYPE html>
<html lang="da" dir="ltr">
	<head>
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Penge.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.","dismiss":"OK","learnMore":"Mere info","link":"https://penge.dk/cookies","theme":"light-floating"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->
		<meta charset="utf-8" />
		<meta name="author" content="Penge.dk redaktionen">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-icon-144x144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-icon-114x114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-icon-72x72.png" />

		<!-- Android -->
		<link rel="icon" sizes="192x192" href="/img/android-icon-192x192.png">

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="/img/apple-icon-72x72.png" />
		<title>Morten W. Langers skarpe aktietips: Dette kvartal kan ødelægge...: Investering</title>

    <meta name="robots" content="index, follow" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://penge.dk/feed/investering" />    <meta name="gemius-key" content="bV.rqc8IbMS4OWBZoO3zaabSrkHsUs_oTBODGpAa9fX.T7" />
    <meta name="csrf-param" content="sdF1sqytzKnRc6iTyYz6vokHYsgKzDATsSAikRtx" />
    <meta property="fb:app_id" content="319609025083556" />
    <meta property="og:locale" content="da_DK" />

    			<link rel="canonical" href="https://penge.dk/investering/morten-w-langers-skarpe-aktietips-dette-kvartal-kan-odelaegge-glansbilledet" />
					<meta name="description" content="Trygs regnskab tirsdag kan blive en gamechanger for det europæiske aktiemarked." />
							<meta property="keywords" content="Aktieinvestering, Aktie anbefaling, Aktieindeks, Aktiegevinst" />
				<meta property="article:published_time" content="2017-10-09T12:56:10Z" />
		<meta property="article:modified_time" content="2017-10-09T12:56:10Z" />

		<!-- Twitter Card data -->
		<meta name="twitter:card" value="summary">

		<!-- Open Graph data -->
		<meta property="og:locale" content="da_DK" />
		<meta property="og:title" content="Morten W. Langers skarpe aktietips: Dette kvartal kan ødelægge..." />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://penge.dk/investering/morten-w-langers-skarpe-aktietips-dette-kvartal-kan-odelaegge-glansbilledet" />
		<meta property="og:description" content="Trygs regnskab tirsdag kan blive en gamechanger for det europæiske aktiemarked." />

					<meta property="og:image" content="https://img.borsen.dk/img/cms/apps/penge/morten-w-langers-skarpe-aktietips-dette-kvartal-kan-odelaegge-glansbilledet.jpeg" />
			
    <link rel="shortcut icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />

    <link rel="stylesheet" type="text/css" href="/build/css/app-52309c1cc7.css" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- Cxense script begin -->
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1140709952464168804']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	<script>
	// global app Routes object
	var Routes = {
		signUp: "https://penge.dk/services/email/signup",
		subscription: "https://penge.dk/services/email/subscriptionSend",
		search: "https://penge.dk/soeg",
	};
</script>
<!-- start Mixpanel -->
<script type="text/javascript">
	(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
	0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
	mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");

	mixpanel.register({
		_device: "Computer",
    _operatingsystem: " ",
		_platform: "Web",
		_interface: "Pengedk",
		_isloggedin: "False"
	});





</script>
<!-- end Mixpanel -->
	<!-- start Mixpanel -->
	<script type="text/javascript">
		mixpanel.track("Articleview", {
			_articleid: "6755",
			_articletitle: "Morten W. Langers skarpe aktietips: Dette kvartal kan ødelægge glansbilledet",
			_author: "Morten W. Langer, Aktieugebrevet",
			_sectioname: "Investering"
		});
		mixpanel.track("Pageview", {
			_pagetitle: document.title,
			_pagetype: "Article",
			_sectioname: "Investering",
			_referral: document.referrer
		});
	</script>
	<!-- end Mixpanel -->
<!-- TNS gallup script -->
<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"penge",
		"cp":"Penge/Investering" ,
		"url": document.location.href
	});
</script>
<!-- END TNS gallup script -->		<script src="//ad1.emediate.dk/EAS_tag.1.0.js"></script>

			<!-- Hotjar Tracking Code for penge.dk -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:457756,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	</head>
	<body>
		<nav class="navbar navbar-inverse navbar-fixed-top">
	<div class="container">
		<a data-toggle="collapse" data-target="#SearchField" href="#" aria-expanded="false" aria-controls="SearchField">
			<img class="search" src="https://penge.dk/img/search-icon.svg" />
		</a>
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" data-parent="#sliders" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" />
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse">
			<ul class="nav navbar-nav navbar-right">
															<li>
							<a href="https://penge.dk/pension">Pension</a>
						</li>
											<li>
							<a href="https://penge.dk/investering">Investering</a>
						</li>
											<li>
							<a href="https://penge.dk/bolig">Bolig</a>
						</li>
											<li>
							<a href="https://penge.dk/skat">Skat</a>
						</li>
											<li>
							<a href="https://penge.dk/bank">Bank</a>
						</li>
											<li>
							<a href="https://penge.dk/forsikring">Forsikring</a>
						</li>
													<li>
					<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter" id="nyhedsbrev">Nyhedsbrev</a>
				</li>
			</ul>
		</div><!--/.nav-collapse -->
	</div>
	<div id="sliders">
		<div class="collapse" id="SearchField">
			<div class="well searchbox">
				<div class="row">
					<div class="col-xs-12 text-right">
						<a data-toggle="collapse" data-target="#SearchField" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="SearchField">Luk</a>
					</div>
				</div>
				<input id="searchKeyword" placeholder="Skriv dine søgeord her ..." autofocus="autofocus" />
				<button type="button" id="navSearch" class="btn btn-primary">SØG</button>
			</div>
		</div>
		<div class="collapse " id="Newsletter">
			<div class="well form-group row">
				<form id="subscribe_form">
					<div class="row">
						<div class="col-xs-10">
							<h2>Få tips, nyheder og gode tilbud fra os direkte i din indbakke</h2>
						</div>
						<div class="col-xs-2 text-right">
							<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter">Luk</a>
						</div>
					</div>
					<div id="subscribeMessages">
																	</div>
					<div class="form-group row" >
						<label for="InputFullName" class="col-sm-2 col-form-label">Navn</label>
						<div class="col-sm-10">
							<input type="text" class="form-control" id="InputFullName" placeholder="Skriv dit fulde navn" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label for="InputEmail" class="col-sm-2 col-form-label">E-mail</label>
						<div class="col-sm-10">
							<input type="email" class="form-control" id="InputEmail" placeholder="Skriv din e-mail" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label class="col-sm-2">Tilmeld</label>
						<div class="col-sm-10">
							<div class="form-check">
								<label class="form-check-label">
									<input class="form-check-input" type="checkbox" name="subscribe" id="checkboxSubscribe" /> Ja tak, jeg vil gerne modtage tips, nyheder og tilbud på e-mail fra penge.dk
								</label>
							</div>
						</div>
					</div>
					<div class="form-group row" >
						<div class="col-sm-12">
							<button type="submit" id="subscribeButton" class="btn btn-primary">TILMELD</button>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav>
<!-- Banner -->
<script type="text/javascript" async>
		EAS_init("34181,34180,34182", "cre=mu;js=y;sw3=4044;c1-1-0=2;cat3=NID;EASTkuid_em=;EASTksg_em=&urq=EASTua,EASTub,EASTuc");
</script>
<!-- End Banner -->		<div class="container">
					</div>
		<div class="container wrapper">
			
	<div class="row">
	<div class="hidden-xs hidden-sm hidden-md col-lg-12 ">
		<div id="stickybannerleft" class="stickybannerleft">
			<div id="34181-VumsJA">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34181) {
					EAS_34181();
				} else {
					if (document.getElementById("ArticleStickyLeftInvestering")) {
						var elem = document.getElementById("ArticleStickyLeftInvestering");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
		<div id="stickybannerright" class="stickybannerright">
			<div id="34180-vtfkYs">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34180) {
					EAS_34180();
				} else {
					if (document.getElementById("ArticleStickyRightInvestering")) {
						var elem = document.getElementById("ArticleStickyRightInvestering");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
	</div>
</div>

	<!-- banner row begin -->
     <div class="row" id="ArticleTopInvestering">
         <div class="col-xs-12 col-sm-12 col-md-12">
             <div id="34182-ZCMYPU">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34182) {
					EAS_34182();
				} else {
					if (document.getElementById("ArticleTopInvestering")) {
						var elem = document.getElementById("ArticleTopInvestering");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
	         </div>
 	</div>
<!-- banner row end -->
			<div class="row" itemscope itemtype="http://schema.org/Article">
		<span class="hidden" itemprop="dateModified">2017-10-09T12:56:10Z</span>
		<span class="hidden" itemprop="datePublished">2017-10-09</span>
		<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="Penge &amp; Privat&oslash;konomi" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" alt="logo" />
				<meta itemprop="url" content="https://penge.dk" />
				<meta itemprop="width" content="275" />
				<meta itemprop="height" content="80" />
			</div>
		</div>
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h1 lang="da" class="hyphenate title" itemprop="headline">Morten W. Langers skarpe aktietips: Dette kvartal kan &oslash;del&aelig;gge glansbilledet</h1>
							<h3 lang="da" class="hyphenate subtitle" itemprop="description">Trygs regnskab tirsdag kan blive en gamechanger for det europæiske aktiemarked.</h3>
					</div>
		<div class="col-xs-12 col-sm-8 col-md-8 ">
						<div class="article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/morten-w-langers-skarpe-aktietips-dette-kvartal-kan-odelaegge-glansbilledet.jpeg" class="img-responsive" itemprop="contentURL" />
				<meta itemprop="url" content="https://img.borsen.dk/img/cms/apps/penge/morten-w-langers-skarpe-aktietips-dette-kvartal-kan-odelaegge-glansbilledet.jpeg" />
				<meta itemprop="width" content="610" />
				<meta itemprop="height" content="343" />
									<div class="photo">&nbsp; Foto: istockphoto.com &nbsp;</div>
							</div>
									<div class="article-section">
				<h4 class="boxheader pull-left" itemprop="articleSection">INVESTERING</h4>
									<div class="article-social pull-right ">
					<a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpenge.dk%2Finvestering%2Fmorten-w-langers-skarpe-aktietips-dette-kvartal-kan-odelaegge-glansbilledet&t=Morten+W.+Langers+skarpe+aktietips%3A+Dette+kvartal+kan+%C3%B8del%C3%A6gge+glansbilledet" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/facebook.png" />
					</a>
					<a rel="nofollow" href="https://twitter.com/share?text=Morten+W.+Langers+skarpe+aktietips%3A+Dette+kvartal+kan+%C3%B8del%C3%A6gge+glansbilledet&url=https%3A%2F%2Fpenge.dk%2Finvestering%2Fmorten-w-langers-skarpe-aktietips-dette-kvartal-kan-odelaegge-glansbilledet" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/twitter.png" />
					</a>
					<a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpenge.dk%2Finvestering%2Fmorten-w-langers-skarpe-aktietips-dette-kvartal-kan-odelaegge-glansbilledet&title=Morten+W.+Langers+skarpe+aktietips%3A+Dette+kvartal+kan+%C3%B8del%C3%A6gge+glansbilledet&summary=&source=https://penge.dk" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/linkedin.png" />
					</a>
					<a rel="nofollow" href="mailto://?subject=Morten W. Langers skarpe aktietips: Dette kvartal kan &oslash;del&aelig;gge glansbilledet&body=Du er blevet tippet om f&oslash;lgende artikel: https%3A%2F%2Fpenge.dk%2Finvestering%2Fmorten-w-langers-skarpe-aktietips-dette-kvartal-kan-odelaegge-glansbilledet" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/email.png" />
					</a>
					</div>
							</div>
			<div>
									<p class="article-byline">
						<span>Af <em itemprop="author">Morten W. Langer, Aktieugebrevet</em> - </span>
						<span class="publish">09. oktober 2017</span>
					</p>
							</div>
							<div lang="da" class="hyphenate" itemprop="articleBody">
					<p><strong>Regnskaber for 3. kvartal kan &oslash;del&aelig;gge glansbilledet:</strong> <br />Tirsdag starter Tryg Forsikring regnskabss&aelig;sonen for 3. kvartal. Det kan risikere at blive en game changer for det europ&aelig;iske aktiemarked, som den seneste m&aring;ned er k&oslash;rt st&aelig;rkt frem, men hvor analytikernes forventninger til Q3 resultaterne faktisk er ret afd&aelig;mpede, is&aelig;r for danske selskaber. Tryg kan v&aelig;re f&oslash;rste lakmuspr&oslash;ve p&aring;, hvad der kan v&aelig;re p&aring; vej. If&oslash;lge analysefirmaet Thomson Reuters lyder analytikernes forventning p&aring; 2,34 krone pr. aktie (EPS) i forhold til et overskud p&aring; 2,63 kr. i samme kvartal sidste &aring;r. Alts&aring; svarende til et fald p&aring; elleve procent.</p>
<p>Billedet kan viser sig at v&aelig;re en generel tendens for de danske aktier for de kommende kvartalsregnskaber. If&oslash;lge Thomson Reuters venter analytikerne for de danske C20 selskaber et gennemsnitligt overskudsfald p&aring; knap tre procent i forhold til samme kvartal sidste &aring;r. I forhold til 15 andre europ&aelig;iske lande er det den fjerderingeste performance i 3. kvartal. Og det afspejler alts&aring; ikke den store tiltro til de kommende kvartalsregnskaber for de store danske C20 selskaber.</p>
<p>Holder forudsigelserne stik, er det vores vurdering, at C20 aktierne over en bred kam vil komme under pres. Modsat vil positive overraskelser naturligvis give grundlag for solide stigninger. Vi vil som s&aelig;dvanlig l&oslash;bende f&oslash;lge selskabernes rapporterede resultater, startende med Tryg tirsdag.</p>
<p><strong>Det store billede tr&aelig;kker stadig mod en nedtur hen mod &aring;rsskiftet: </strong>Markedets positive reaktioner p&aring; de seneste rigtig gode &oslash;konomiske n&oslash;gletal, fra b&aring;de Europa og USA, er blevet bel&oslash;nnet med nye kursstigninger.</p>
<p>Vi ser fortsat den positive stemning p&aring; aktiemarkederne som ubegrundet eufori, der svarer til slutningen p&aring; en stor og langvarig fest. Men hvor det hele holdes oppe af kunstigt &aring;ndedr&aelig;t og en selvforst&aelig;rkende massepsykose. Realiteten er, at de gode n&oslash;gletal i USA og Europa n&aelig;rmest tvinger centralbankerne til at stramme pengepolitikken. Og det er lige netop det, aktiemarkederne frygter allermest lige nu.</p>
<p>Det kan godt v&aelig;re, at markedets optimisme med fokus p&aring; bedre n&oslash;gletal holder et stykke tid endnu. Men eksempelvis de amerikanske obligationsrenter er nu begyndt at kravle insisterende opad, og det vil ogs&aring; smitte af p&aring; europ&aelig;iske og danske obligationsrenter. Forts&aelig;tter obligationsrenten fortsat opad, vil det v&aelig;re gift for aktiemarkedet.</p>
<p>Hertil kommer ny nerv&oslash;sitet om, hvad Nordkorea egentlig har gang i, if&oslash;lge de seneste rapporter.</p>
<p><strong>Japp &amp; Langers Portef&oslash;lje i AktieUgebrevet n&aring;ede i denne uge knap 26 pct.&nbsp; i 2017: <br /></strong>Vores nye modelportef&oslash;lje forts&aelig;tter med at outperforme markedet. Siden sk&aelig;ringsdatoen den 9. september, hvor vi slog de to tidligere portef&oslash;ljer sammen, har vi haft et afkast p&aring; 4,1% mod et afkast i C20 indeks p&aring; 0,9%.</p>
<p>Vi er ellers ved at skrue ned for den samlede aktierisiko, og vi har p&aring; det seneste afh&aelig;ndet tre poster, s&aring; vi nu er 15 pct. i likvider og 85 pct. i danske aktier. Vi forventer, at vi den kommende tid vil skrue yderligere ned for den samlede risiko.</p>
<p>Kun to af de 17 poster med danske aktier ligger nu i minus, og kun en af dem i et lidt st&oslash;rre minus, nemlig Vestjysk Bank, som vi indk&oslash;bte for nylig efter emissionen.</p>
<p><strong>Vestjysk Bank svageste kort i portef&oslash;ljen: <br /></strong>Vi k&oslash;bte for nylig Vestjysk Bank til kurs 3,28, da vi vurderer, at der er grundlag for en bedre v&aelig;rdians&aelig;ttelse end andre banker, ud fra traditionelle n&oslash;gletal. Faktum er, at bankaktien fortsat er relativt dyr baseret p&aring; traditionelle n&oslash;gletal for kurs/indre v&aelig;rdi, alts&aring; bogf&oslash;rt egenkapital i forhold til b&oslash;rsv&aelig;rdi. Ved den nuv&aelig;rende kurs lige under tre kroner er k/I en faktor 1,2. Af tre grunde ser vi mulighed for en h&oslash;jere pris de kommende m&aring;neder:</p>
<p><strong>For det f&oslash;rste</strong> er der aktuelt et massivt salgspres fra de kortsigtede investorer, der troede, de kunne lave en hurtig gevinst. I fredags pressede Goldman Sachs kursen fem procent ned, med et nettosalg p&aring; 2,5 mio. kr. p&aring; en enkelt dag. Der var kun f&aring; andre mindre nettos&aelig;lgere i aktien.</p>
<p><strong>For det andet </strong>forventer vi, at banken de kommende &aring;r vil kunne tilbagef&oslash;re nogle af de tidligere hens&aelig;ttelser p&aring; tre mia. kr, der ligger som en skjult reserve. Blandt andet markant bedre salgspriser for m&aelig;lkeb&oslash;nderne b&oslash;r kunne styrke bankens svage udl&aring;nsportef&oslash;lje mod landbrug.&nbsp;</p>
<p><strong>For det tredje</strong> har banken grundl&aelig;ggende en meget h&oslash;j l&oslash;nsomhed, hvis man ser bort fra de l&oslash;bende udl&aring;nstab. Med stabiliseringen af dansk &oslash;konomi, forventer vi at kvaliteten gradvist vil kunne forbedres. Helt kortsigtet kan aktien selvf&oslash;lgelig blive presset yderligere.&nbsp;</p>
<p>&nbsp;<strong>MODTAG 3 UDGIVELSER AF &Oslash;KONOMISK UGEBREV FORMUE GRATIS!</strong></p>
<p><a title="Klik her" href="https://abonnement.ugebrev.dk/formue-gratis/" target="_blank" rel="noopener">www.abonnement.ugebrev.dk/formue-gratis/</a></p>
				</div>
															</div>

				<div class="col-xs-12 col-sm-4 col-md-4 tags article is-photo">
			<h4 class="nm">Tags</h4>
							<a class="topnewslink" href="/tags/Aktieinvestering" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Aktieinvestering</span></div>
				</a>
							<a class="topnewslink" href="/tags/Aktie anbefaling" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Aktie anbefaling</span></div>
				</a>
							<a class="topnewslink" href="/tags/Aktieindeks" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Aktieindeks</span></div>
				</a>
							<a class="topnewslink" href="/tags/Aktiegevinst" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Aktiegevinst</span></div>
				</a>
					</div>
						<div class="col-xs-12 col-sm-6 col-md-4 newslist relaterede">
			<h4>Relaterede</h4>
			<div lang="da" class="hyphenate list-group">
									<a href="/investering/langers-skarpe-aktietips-086fa566-48f3-4611-8868-74e86c1bbc05" class="list-group-item" itemprop="mainEntityOfPage"><span>1</span> Langers Skarpe Aktietips</a>
							</div>
		</div>
		        <!-- newsletter widget -->
        <div class="col-xs-12 col-sm-6 col-md-4">
            <form id="side_subscribe_form" class="newsletter-widget">
    <div class="newslist">
        <h4>F&Aring; tips og nyheder direkte i indbakken</h4>
        <div id="side_subscribeMessages"></div>
    </div>
    <div class="form-group newslist">
        <label for="side_InputFullName">Fulde navn</label>
        <input type="text" class="form-control" id="side_InputFullName" aria-describedby="fullNameHelp" placeholder="Skriv dit fulde navn" />
    </div>
    <div class="form-group">
        <label for="side_InputEmail">E-mail</label>
        <input type="email" class="form-control" id="side_InputEmail" aria-describedby="emailHelp" placeholder="Indtast din e-mail" />
    </div>
    <div class="form-group">
        <div class="checkbox">
            <label>
                <input type="checkbox" name="subscribe" id="side_checkboxSubscribe" /> Jeg vil gerne modtage tips, nyheder og tilbud fra penge.dk
            </label>
        </div>
        <button type="submit" class="btn btn-primary" id="subscribeToken">Tilmeld</button>
    </div>
</form>        </div>
	</div>

	<!-- Banner  -->
	<div class="row" id="ArticleBottomInvestering">
		<div class="col-xs-12 col-sm-12 col-md-12 m-b-20">
					</div>
	<!-- banner row end -->
	</div>

		<!-- row begin -->
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h4 class="sectionheader">Anbefalede artikler</h4>
		</div>
	</div>
	<!-- 3 news row begin -->
	<div class="row">
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/langers-skarpe-aktietips-efter-fransk-euforirally-hvad-nu" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/langers-skarpe-aktietips-efter-fransk-euforirally-hvad-nu.jpeg" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers Skarpe Aktietips: Efter fransk euforirally - hvad nu?</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/langers-skarpe-aktietips-robotternes-indtog" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/langers-skarpe-aktietips-robotternes-indtog.jpeg" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers skarpe aktietips: Robotternes indtog</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/aktiemarkedernes-sidste-krampetraekninger" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/aktiemarkedernes-sidste-krampetraekninger.jpeg" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Aktiemarkedernes sidste krampetr&aelig;kninger?</h2>
					</div>
				</a>
			</div>
									</div>
				<div class="row">
						<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/langers-skarpe-aktietips-88f65c09-314b-47c4-8daa-298cac4fa2d3" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/langers-skarpe-aktietips.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers skarpe aktietips</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/langers-skarpe-aktietips-12ff507b-462d-413c-bcff-f538740d7fcd" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/pengedk-backdrop.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers Skarpe Aktietips</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/474-langers-skarpe-aktietips" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/1475078669.gif" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers skarpe aktietips</h2>
					</div>
				</a>
			</div>
			</div>
			<!-- TNS gallup script -->
<script type="text/javascript"> (function() {
	var scr = document.createElement('script');
	scr.type = 'text/javascript'; 
	scr.async = true;
	scr.src = 'https://penge.dk/js/spring.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
	<img src="https://ssl-site.tns-gallup.dk/j0=,,,;+,cp=Penge/Investering+url=https://penge.dk/investering/morten-w-langers-skarpe-aktietips-dette-kvartal-kan-odelaegge-glansbilledet;;;" alt=""/>
</noscript>
<!-- END TNS gallup script -->		</div>
		<div class="footer">
	<div class="footer-container">
		<div class="row">
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Kundeservice</h3>
				<p>Penge &amp; Privat&oslash;konomi<br />
				M&oslash;ntergade 19<br />
				DK-1140 K&oslash;benhavn K<br />
				Tlf.: 33 32 01 02</p>
				<p>Kundeservice:<br/>
				<a href="mailto:abonnement@penge.dk">abonnement@penge.dk</a><br/>
				Tlf.: 33 32 42 42</p>
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Redaktion</h3>
				<p>Ansvarshavende redakt&oslash;r:<br /> John Hjermind Albertsen</p>
				<p>Henvendelser:<br />
					<a href="mailto:redaktionen@penge.dk">redaktionen@penge.dk</a>
				</p>
				<p>F&oslash;lg os p&aring; sociale medier:</p>
				<p>
					<a href="https://www.facebook.com/penge.dk/?fref=ts" target="_blank">
						<img class="social-icon facebook" src="https://penge.dk/img/square-facebook.png" />
					</a>
					<a href="https://www.linkedin.com/company/penge-og-privat-konomi" target="_blank">
						<img class="social-icon linkedin" src="https://penge.dk/img/square-linkedin.png" />
					</a>
				</p>				
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Bliv kunde</h3>
				<p><a href="https://penge.dk/blivkunde">F&aring; Penge & Privat&oslash;konomi leveret direkte i din postkasse hver m&aring;ned</a></p>
			</div>
		</div>
	</div>
</div>		<!-- Include all compiled plugins (below), or include individual files as needed -->
		<script src="/build/js/all-49474b073d.js"></script>

		<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-7224249-1', 'auto');
            	ga('set', 'dimension2', 'Article');
	ga('set', 'dimension3', 'Investering');
            ga('send', 'pageview');
        </script>
        <script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
	</body>
</html>
