<!DOCTYPE html>
<html lang="da" dir="ltr">
	<head>
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Penge.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.","dismiss":"OK","learnMore":"Mere info","link":"https://penge.dk/cookies","theme":"light-floating"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->
		<meta charset="utf-8" />
		<meta name="author" content="Penge.dk redaktionen">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-icon-144x144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-icon-114x114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-icon-72x72.png" />

		<!-- Android -->
		<link rel="icon" sizes="192x192" href="/img/android-icon-192x192.png">

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="/img/apple-icon-72x72.png" />
		<title>Det store aktieudsalg kan være på vej: Investering</title>

    <meta name="robots" content="index, follow" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://penge.dk/feed/investering" />    <meta name="gemius-key" content="bV.rqc8IbMS4OWBZoO3zaabSrkHsUs_oTBODGpAa9fX.T7" />
    <meta name="csrf-param" content="rh8lJDutynl4IpGqbRuoxBO6Zm1doSrivotW3UNO" />
    <meta property="fb:app_id" content="319609025083556" />
    <meta property="og:locale" content="da_DK" />

    			<link rel="canonical" href="https://penge.dk/investering/det-store-aktieudsalg-kan-vaere-pa-vej" />
					<meta name="description" content="Aktierne fik et drag over nakken i sidste uge. Ifølge Økonomisk Ugebrev kan der meget snart blive udløst flere salgssignaler. " />
							<meta property="keywords" content="Investering i aktier, Aktie, Aktieinvestering" />
				<meta property="article:published_time" content="2017-03-27T07:17:45Z" />
		<meta property="article:modified_time" content="2017-03-27T10:43:21Z" />

		<!-- Twitter Card data -->
		<meta name="twitter:card" value="summary">

		<!-- Open Graph data -->
		<meta property="og:locale" content="da_DK" />
		<meta property="og:title" content="Det store aktieudsalg kan være på vej" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://penge.dk/investering/det-store-aktieudsalg-kan-vaere-pa-vej" />
		<meta property="og:description" content="Aktierne fik et drag over nakken i sidste uge. Ifølge Økonomisk Ugebrev kan der meget snart blive udløst flere salgssignaler. " />

					<meta property="og:image" content="https://img.borsen.dk/img/cms/apps/penge/det-store-aktieudsalg-kan-vaere-pa-vej.png" />
			
    <link rel="shortcut icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />

    <link rel="stylesheet" type="text/css" href="/build/css/app-52309c1cc7.css" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- Cxense script begin -->
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1140709952464168804']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	<script>
	// global app Routes object
	var Routes = {
		signUp: "https://penge.dk/services/email/signup",
		subscription: "https://penge.dk/services/email/subscriptionSend",
		search: "https://penge.dk/soeg",
	};
</script>
<!-- start Mixpanel -->
<script type="text/javascript">
	(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
	0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
	mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");

	mixpanel.register({
		_device: "Computer",
    _operatingsystem: " ",
		_platform: "Web",
		_interface: "Pengedk",
		_isloggedin: "False"
	});





</script>
<!-- end Mixpanel -->
	<!-- start Mixpanel -->
	<script type="text/javascript">
		mixpanel.track("Articleview", {
			_articleid: "6599",
			_articletitle: "Det store aktieudsalg kan være på vej",
			_author: "Morten W. Langer",
			_sectioname: "Investering"
		});
		mixpanel.track("Pageview", {
			_pagetitle: document.title,
			_pagetype: "Article",
			_sectioname: "Investering",
			_referral: document.referrer
		});
	</script>
	<!-- end Mixpanel -->
<!-- TNS gallup script -->
<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"penge",
		"cp":"Penge/Investering" ,
		"url": document.location.href
	});
</script>
<!-- END TNS gallup script -->		<script src="//ad1.emediate.dk/EAS_tag.1.0.js"></script>

			<!-- Hotjar Tracking Code for penge.dk -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:457756,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	</head>
	<body>
		<nav class="navbar navbar-inverse navbar-fixed-top">
	<div class="container">
		<a data-toggle="collapse" data-target="#SearchField" href="#" aria-expanded="false" aria-controls="SearchField">
			<img class="search" src="https://penge.dk/img/search-icon.svg" />
		</a>
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" data-parent="#sliders" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" />
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse">
			<ul class="nav navbar-nav navbar-right">
															<li>
							<a href="https://penge.dk/pension">Pension</a>
						</li>
											<li>
							<a href="https://penge.dk/investering">Investering</a>
						</li>
											<li>
							<a href="https://penge.dk/bolig">Bolig</a>
						</li>
											<li>
							<a href="https://penge.dk/skat">Skat</a>
						</li>
											<li>
							<a href="https://penge.dk/bank">Bank</a>
						</li>
											<li>
							<a href="https://penge.dk/forsikring">Forsikring</a>
						</li>
													<li>
					<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter" id="nyhedsbrev">Nyhedsbrev</a>
				</li>
			</ul>
		</div><!--/.nav-collapse -->
	</div>
	<div id="sliders">
		<div class="collapse" id="SearchField">
			<div class="well searchbox">
				<div class="row">
					<div class="col-xs-12 text-right">
						<a data-toggle="collapse" data-target="#SearchField" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="SearchField">Luk</a>
					</div>
				</div>
				<input id="searchKeyword" placeholder="Skriv dine søgeord her ..." autofocus="autofocus" />
				<button type="button" id="navSearch" class="btn btn-primary">SØG</button>
			</div>
		</div>
		<div class="collapse " id="Newsletter">
			<div class="well form-group row">
				<form id="subscribe_form">
					<div class="row">
						<div class="col-xs-10">
							<h2>Få tips, nyheder og gode tilbud fra os direkte i din indbakke</h2>
						</div>
						<div class="col-xs-2 text-right">
							<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter">Luk</a>
						</div>
					</div>
					<div id="subscribeMessages">
																	</div>
					<div class="form-group row" >
						<label for="InputFullName" class="col-sm-2 col-form-label">Navn</label>
						<div class="col-sm-10">
							<input type="text" class="form-control" id="InputFullName" placeholder="Skriv dit fulde navn" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label for="InputEmail" class="col-sm-2 col-form-label">E-mail</label>
						<div class="col-sm-10">
							<input type="email" class="form-control" id="InputEmail" placeholder="Skriv din e-mail" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label class="col-sm-2">Tilmeld</label>
						<div class="col-sm-10">
							<div class="form-check">
								<label class="form-check-label">
									<input class="form-check-input" type="checkbox" name="subscribe" id="checkboxSubscribe" /> Ja tak, jeg vil gerne modtage tips, nyheder og tilbud på e-mail fra penge.dk
								</label>
							</div>
						</div>
					</div>
					<div class="form-group row" >
						<div class="col-sm-12">
							<button type="submit" id="subscribeButton" class="btn btn-primary">TILMELD</button>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav>
<!-- Banner -->
<script type="text/javascript" async>
		EAS_init("34181,34180,34182", "cre=mu;js=y;sw3=4044;c1-1-0=2;cat3=NID;EASTkuid_em=;EASTksg_em=&urq=EASTua,EASTub,EASTuc");
</script>
<!-- End Banner -->		<div class="container">
					</div>
		<div class="container wrapper">
			
	<div class="row">
	<div class="hidden-xs hidden-sm hidden-md col-lg-12 ">
		<div id="stickybannerleft" class="stickybannerleft">
			<div id="34181-bu2IvM">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34181) {
					EAS_34181();
				} else {
					if (document.getElementById("ArticleStickyLeftInvestering")) {
						var elem = document.getElementById("ArticleStickyLeftInvestering");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
		<div id="stickybannerright" class="stickybannerright">
			<div id="34180-384lcB">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34180) {
					EAS_34180();
				} else {
					if (document.getElementById("ArticleStickyRightInvestering")) {
						var elem = document.getElementById("ArticleStickyRightInvestering");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
	</div>
</div>

	<!-- banner row begin -->
     <div class="row" id="ArticleTopInvestering">
         <div class="col-xs-12 col-sm-12 col-md-12">
             <div id="34182-1bJBT0">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34182) {
					EAS_34182();
				} else {
					if (document.getElementById("ArticleTopInvestering")) {
						var elem = document.getElementById("ArticleTopInvestering");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
	         </div>
 	</div>
<!-- banner row end -->
			<div class="row" itemscope itemtype="http://schema.org/Article">
		<span class="hidden" itemprop="dateModified">2017-03-27T10:43:21Z</span>
		<span class="hidden" itemprop="datePublished">2017-03-27</span>
		<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="Penge &amp; Privat&oslash;konomi" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" alt="logo" />
				<meta itemprop="url" content="https://penge.dk" />
				<meta itemprop="width" content="275" />
				<meta itemprop="height" content="80" />
			</div>
		</div>
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h1 lang="da" class="hyphenate title" itemprop="headline">Det store aktieudsalg kan v&aelig;re p&aring; vej</h1>
							<h3 lang="da" class="hyphenate subtitle" itemprop="description">Aktierne fik et drag over nakken i sidste uge. Ifølge Økonomisk Ugebrev kan der meget snart blive udløst flere salgssignaler. </h3>
					</div>
		<div class="col-xs-12 col-sm-8 col-md-8 ">
						<div class="article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/det-store-aktieudsalg-kan-vaere-pa-vej.png" class="img-responsive" itemprop="contentURL" />
				<meta itemprop="url" content="https://img.borsen.dk/img/cms/apps/penge/det-store-aktieudsalg-kan-vaere-pa-vej.png" />
				<meta itemprop="width" content="610" />
				<meta itemprop="height" content="343" />
									<div class="photo">&nbsp; Foto: Istock &nbsp;</div>
							</div>
									<div class="article-section">
				<h4 class="boxheader pull-left" itemprop="articleSection">INVESTERING</h4>
									<div class="article-social pull-right ">
					<a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpenge.dk%2Finvestering%2Fdet-store-aktieudsalg-kan-vaere-pa-vej&t=Det+store+aktieudsalg+kan+v%C3%A6re+p%C3%A5+vej" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/facebook.png" />
					</a>
					<a rel="nofollow" href="https://twitter.com/share?text=Det+store+aktieudsalg+kan+v%C3%A6re+p%C3%A5+vej&url=https%3A%2F%2Fpenge.dk%2Finvestering%2Fdet-store-aktieudsalg-kan-vaere-pa-vej" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/twitter.png" />
					</a>
					<a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpenge.dk%2Finvestering%2Fdet-store-aktieudsalg-kan-vaere-pa-vej&title=Det+store+aktieudsalg+kan+v%C3%A6re+p%C3%A5+vej&summary=&source=https://penge.dk" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/linkedin.png" />
					</a>
					<a rel="nofollow" href="mailto://?subject=Det store aktieudsalg kan v&aelig;re p&aring; vej&body=Du er blevet tippet om f&oslash;lgende artikel: https%3A%2F%2Fpenge.dk%2Finvestering%2Fdet-store-aktieudsalg-kan-vaere-pa-vej" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/email.png" />
					</a>
					</div>
							</div>
			<div>
									<p class="article-byline">
						<span>Af <em itemprop="author">Morten W. Langer</em> - </span>
						<span class="publish">27. marts 2017</span>
					</p>
							</div>
							<div lang="da" class="hyphenate" itemprop="articleBody">
					<p>Er markedet ved at fort&aelig;lle os en ny historie? I starten af den forgangne uge fik aktierne et ordentligt drag over nakken, med hurtige kursfald, som vi faktisk ikke har set tidligere i &aring;r. S&aelig;rligt bem&aelig;rkelsesv&aelig;rdigt var det, at de amerikanske teknologiaktier, blandt andet det vigtige halvlederindeks, for f&oslash;rste gang siden november blev sat markant ned. Samtidig er obligationsrenterne igen begyndt at falde tilbage. Er der s&aring; tale om et helt nyt billede, vi skal forholde os til? Det er faktisk for tidligt at sige, hvis man tager udgangspunkt i de signaler, markedet efterf&oslash;lgende har sendt til os.</p>
<p>Vi f&oslash;lger s&aelig;rligt fire markedssignaler for at forst&aring; den underliggende historie: &nbsp;For tiden ser vi vigtig informationsv&aelig;rdi i disse fire markedssignaler:</p>
<p>For det f&oslash;rste har det amerikanske halvlederindeks (sox.x) v&aelig;ret ledende for fremgangen p&aring; det generelle aktiemarked de seneste 3-4 m&aring;neder. Dette indeks har v&aelig;ret ekstremt robust med stigninger ogs&aring; p&aring; de dage, hvor det generelle marked faldt lidt tilbage. Det nye er, at sox.x indeks i denne uge for f&oslash;rste gang l&aelig;nge viste stor svaghed. Vigtigt er det derfor at f&oslash;lge, om dette indeks form&aring;r at k&aelig;mpe sig tilbage til toppen i forrige uge &ndash; eller ikke.</p>
<p>For det andet har vi i nogle uger p&aring;peget at det vigtige Dow Transportation indeks, som historisk har v&aelig;ret ledende for den senere udvikling p&aring; aktiemarkedet, har vist en relativ negativ udvikling. M&aring;lt p&aring; den tekniske indikator MACD er dette indeks nu i en langsigtet nedtrend. Forts&aelig;tter den negative udvikling i Dow Transportation, som afspejler udviklingen i konjunkturf&oslash;lsomme transportaktier, er det et vigtigt advarselssignal.</p>
<p>For det tredje ser vi udviklingen i den amerikanske obligationsrente som et meget vigtigt signal. Efter at det gik op for markedet, at Trump ikke har styr p&aring; det republikanske flertal i kongressen, og at de forventede skattelettelser og infrastrukturinvesteringer nu er meget usikre, er den amerikanske obligationsrente faldet markant tilbage. Da den amerikanske obligationsrente ogs&aring; er styrende for europ&aelig;iske obligationer er der klar afsmitning, ligesom der plejer at v&aelig;re i det makro&oslash;konomiske billede med et vist time lag. Da signaler for det gigantiske globale obligationsmarked er langt mere p&aring;lidelige og baseret p&aring; professionelle vurderinger end det lidt cirkusagtige aktiemarked, skal man l&aelig;gge meget mere v&aelig;gt p&aring; obligationsmarkedets signaler. Forts&aelig;tter renten ned, er der en ny historie p&aring; vej.</p>
<p>For det fjerde er det vigtigt at f&oslash;lge den l&oslash;bende sektorrotation p&aring; aktiemarkedet. Alts&aring;: at se p&aring;, hvilke sektorer, der klarer sig bedst i den seneste periode. Billedet er fortsat, at de &rdquo;forsigtige&rdquo; defensive sektorer klarer sig langt bedst, blandt andet health care, stabile forbrugsvarer og forsyning. Det kan v&aelig;ret et signal om, at de professionelle investorer er ved at skrue ned for den samlede aktierisiko, og at de er p&aring; vej ud af mere cykliske og risikofulde brancher.</p>
<p>Efter startugens bratte fald p&aring; det amerikanske aktiemarked, som ogs&aring; trak flere danske aktier markant ned, er det nu vigtigt at forst&aring;, hvad nu? Vi kan ikke udelukke, at det er starten p&aring; en ny st&oslash;rre nedtur. Vi kan heller ikke udelukke, at det er endnu et lille blip, f&oslash;r markederne forts&aelig;tter opad. Kommer der fortsat meget overbevisende makro&oslash;konomiske n&oslash;gletal, s&aring; vil virksomhedernes overskud ogs&aring; begynde at stige p&aring; et tidspunkt, og s&aring; kan der v&aelig;re grundlag for fortsatte stigninger p&aring; aktiemarkederne.</p>
<p>Hold &oslash;je med dette vigtige pejlem&aelig;rke: Hvis S&amp;P 500 indeks bryder op gennem den tidligere top i 2400 m&aring; vi antage, at det er den historie, markedet vil fort&aelig;lle os. Indtil videre skal vi dog holde &oslash;je med om 50 dages glidende gennemsnit for S&amp;P 500 indeks i 2330, ca. en halv procent l&aelig;ngere nede, holder &ndash; eller brydes. Det vil hos mange investorer nemlig udl&oslash;se et s&aring;kaldt &rdquo;salgssignal,&rdquo; og det kan derfor blive starten p&aring; en selvforst&aelig;rkende salgshistorie.</p>
<p>Er dette signal for det amerikanske aktiemarked s&aring; ligegyldigt for os danske aktieinvestorer? Nej, bestemt ikke. Det amerikanske aktiemarked er verdens st&oslash;rste aktiemarked, og det s&aelig;tter altid retningen for andre vestlige markeder, ogs&aring; det europ&aelig;iske og danske aktiemarked. Men der er v&aelig;re stor forskel i faldstyrken.Og p&aring; det seneste har europ&aelig;iske aktier faktisk klaret sig bedre end aktierne i USA.</p>
<p>Realiteten er bare, at hvis de amerikanske aktier falder, s&aring; bliver europ&aelig;iske aktier taget med ned. S&aring; det kan godt v&aelig;re, at de europ&aelig;iske aktier kun falder fem procent, men de amerikanske aktier falder otte procent. Men vi synes nu, at det er vigtigt at afkode, hvad &rdquo;chauff&oslash;ren&rdquo; g&oslash;r, fordi det rammer os andre i et eller andet omfang.</p>
				</div>
															</div>

				<div class="col-xs-12 col-sm-4 col-md-4 tags article is-photo">
			<h4 class="nm">Tags</h4>
							<a class="topnewslink" href="/tags/Investering i aktier" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Investering i aktier</span></div>
				</a>
							<a class="topnewslink" href="/tags/Aktie" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Aktie</span></div>
				</a>
							<a class="topnewslink" href="/tags/Aktieinvestering" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Aktieinvestering</span></div>
				</a>
					</div>
					</div>

	<!-- Banner  -->
	<div class="row" id="ArticleBottomInvestering">
		<div class="col-xs-12 col-sm-12 col-md-12 m-b-20">
					</div>
	<!-- banner row end -->
	</div>

		<!-- row begin -->
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h4 class="sectionheader">Anbefalede artikler</h4>
		</div>
	</div>
	<!-- 3 news row begin -->
	<div class="row">
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/langers-skarpe-aktietips-193918" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/pengedk-backdrop.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers Skarpe Aktietips</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/aktiemarkedernes-sidste-krampetraekninger" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/aktiemarkedernes-sidste-krampetraekninger.jpeg" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Aktiemarkedernes sidste krampetr&aelig;kninger?</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/skarpe-aktietips-fra-aktieugebrevet" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/pengedk-backdrop.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Skarpe aktietips fra AktieUgebrevet</h2>
					</div>
				</a>
			</div>
									</div>
				<div class="row">
						<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/1485126849-langers-skarpe-aktietips" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/langers-skarpe-aktietips.jpeg" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers Skarpe Aktietips</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/langers-skarpe-aktietips-vaeksten-i-usa-bremser" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/langers-skarpe-aktietips-vaeksten-i-usa-bremser.jpeg" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers Skarpe Aktietips: V&aelig;ksten i USA bremser</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/generelt/er-aktiemarkedet-paa-vej-op-eller-ned" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/pengedk-backdrop.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Er aktiemarkedet p&aring; vej op eller ned?</h2>
					</div>
				</a>
			</div>
			</div>
			<!-- TNS gallup script -->
<script type="text/javascript"> (function() {
	var scr = document.createElement('script');
	scr.type = 'text/javascript'; 
	scr.async = true;
	scr.src = 'https://penge.dk/js/spring.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
	<img src="https://ssl-site.tns-gallup.dk/j0=,,,;+,cp=Penge/Investering+url=https://penge.dk/investering/det-store-aktieudsalg-kan-vaere-pa-vej;;;" alt=""/>
</noscript>
<!-- END TNS gallup script -->		</div>
		<div class="footer">
	<div class="footer-container">
		<div class="row">
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Kundeservice</h3>
				<p>Penge &amp; Privat&oslash;konomi<br />
				M&oslash;ntergade 19<br />
				DK-1140 K&oslash;benhavn K<br />
				Tlf.: 33 32 01 02</p>
				<p>Kundeservice:<br/>
				<a href="mailto:abonnement@penge.dk">abonnement@penge.dk</a><br/>
				Tlf.: 33 32 42 42</p>
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Redaktion</h3>
				<p>Ansvarshavende redakt&oslash;r:<br /> John Hjermind Albertsen</p>
				<p>Henvendelser:<br />
					<a href="mailto:redaktionen@penge.dk">redaktionen@penge.dk</a>
				</p>
				<p>F&oslash;lg os p&aring; sociale medier:</p>
				<p>
					<a href="https://www.facebook.com/penge.dk/?fref=ts" target="_blank">
						<img class="social-icon facebook" src="https://penge.dk/img/square-facebook.png" />
					</a>
					<a href="https://www.linkedin.com/company/penge-og-privat-konomi" target="_blank">
						<img class="social-icon linkedin" src="https://penge.dk/img/square-linkedin.png" />
					</a>
				</p>				
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Bliv kunde</h3>
				<p><a href="https://penge.dk/blivkunde">F&aring; Penge & Privat&oslash;konomi leveret direkte i din postkasse hver m&aring;ned</a></p>
			</div>
		</div>
	</div>
</div>		<!-- Include all compiled plugins (below), or include individual files as needed -->
		<script src="/build/js/all-49474b073d.js"></script>

		<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-7224249-1', 'auto');
            	ga('set', 'dimension2', 'Article');
	ga('set', 'dimension3', 'Investering');
            ga('send', 'pageview');
        </script>
        <script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
	</body>
</html>
