<!DOCTYPE html>
<html lang="da" dir="ltr">
	<head>
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Penge.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.","dismiss":"OK","learnMore":"Mere info","link":"https://penge.dk/cookies","theme":"light-floating"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->
		<meta charset="utf-8" />
		<meta name="author" content="Penge.dk redaktionen">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-icon-144x144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-icon-114x114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-icon-72x72.png" />

		<!-- Android -->
		<link rel="icon" sizes="192x192" href="/img/android-icon-192x192.png">

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="/img/apple-icon-72x72.png" />
		<title>Danske aktier mere værd end nogensinde: Investering</title>

    <meta name="robots" content="index, follow" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://penge.dk/feed/investering" />    <meta name="gemius-key" content="bV.rqc8IbMS4OWBZoO3zaabSrkHsUs_oTBODGpAa9fX.T7" />
    <meta name="csrf-param" content="aEJ63Wr3ac8Gt1tWrtAg1xmn5WuvDRchCuDQ4gvx" />
    <meta property="fb:app_id" content="319609025083556" />
    <meta property="og:locale" content="da_DK" />

    			<link rel="canonical" href="https://penge.dk/investering/danske-aktier-mere-vaerd-end-nogensinde" />
					<meta name="description" content="Efter første runde af det franske præsidentvalg steg danske aktier til op over indeks 1100  for første gang i historien, Især bankaktier reagerede..." />
							<meta property="keywords" content="Europæiske aktier, Europa" />
				<meta property="article:published_time" content="2017-04-24T18:25:25Z" />
		<meta property="article:modified_time" content="2017-04-24T18:30:05Z" />

		<!-- Twitter Card data -->
		<meta name="twitter:card" value="summary">

		<!-- Open Graph data -->
		<meta property="og:locale" content="da_DK" />
		<meta property="og:title" content="Danske aktier mere værd end nogensinde" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://penge.dk/investering/danske-aktier-mere-vaerd-end-nogensinde" />
		<meta property="og:description" content="Efter første runde af det franske præsidentvalg steg danske aktier til op over indeks 1100  for første gang i historien, Især bankaktier reagerede positivt på valgresultatet." />

					<meta property="og:image" content="https://img.borsen.dk/img/cms/apps/penge/danske-aktier-mere-vaerd-end-nogensinde.jpeg" />
			
    <link rel="shortcut icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />

    <link rel="stylesheet" type="text/css" href="/build/css/app-52309c1cc7.css" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- Cxense script begin -->
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1140709952464168804']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	<script>
	// global app Routes object
	var Routes = {
		signUp: "https://penge.dk/services/email/signup",
		subscription: "https://penge.dk/services/email/subscriptionSend",
		search: "https://penge.dk/soeg",
	};
</script>
<!-- start Mixpanel -->
<script type="text/javascript">
	(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
	0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
	mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");

	mixpanel.register({
		_device: "Computer",
    _operatingsystem: " ",
		_platform: "Web",
		_interface: "Pengedk",
		_isloggedin: "False"
	});





</script>
<!-- end Mixpanel -->
	<!-- start Mixpanel -->
	<script type="text/javascript">
		mixpanel.track("Articleview", {
			_articleid: "6634",
			_articletitle: "Danske aktier mere værd end nogensinde",
			_author: "Simon Brix",
			_sectioname: "Investering"
		});
		mixpanel.track("Pageview", {
			_pagetitle: document.title,
			_pagetype: "Article",
			_sectioname: "Investering",
			_referral: document.referrer
		});
	</script>
	<!-- end Mixpanel -->
<!-- TNS gallup script -->
<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"penge",
		"cp":"Penge/Investering" ,
		"url": document.location.href
	});
</script>
<!-- END TNS gallup script -->		<script src="//ad1.emediate.dk/EAS_tag.1.0.js"></script>

			<!-- Hotjar Tracking Code for penge.dk -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:457756,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	</head>
	<body>
		<nav class="navbar navbar-inverse navbar-fixed-top">
	<div class="container">
		<a data-toggle="collapse" data-target="#SearchField" href="#" aria-expanded="false" aria-controls="SearchField">
			<img class="search" src="https://penge.dk/img/search-icon.svg" />
		</a>
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" data-parent="#sliders" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" />
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse">
			<ul class="nav navbar-nav navbar-right">
															<li>
							<a href="https://penge.dk/pension">Pension</a>
						</li>
											<li>
							<a href="https://penge.dk/investering">Investering</a>
						</li>
											<li>
							<a href="https://penge.dk/bolig">Bolig</a>
						</li>
											<li>
							<a href="https://penge.dk/skat">Skat</a>
						</li>
											<li>
							<a href="https://penge.dk/bank">Bank</a>
						</li>
											<li>
							<a href="https://penge.dk/forsikring">Forsikring</a>
						</li>
													<li>
					<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter" id="nyhedsbrev">Nyhedsbrev</a>
				</li>
			</ul>
		</div><!--/.nav-collapse -->
	</div>
	<div id="sliders">
		<div class="collapse" id="SearchField">
			<div class="well searchbox">
				<div class="row">
					<div class="col-xs-12 text-right">
						<a data-toggle="collapse" data-target="#SearchField" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="SearchField">Luk</a>
					</div>
				</div>
				<input id="searchKeyword" placeholder="Skriv dine søgeord her ..." autofocus="autofocus" />
				<button type="button" id="navSearch" class="btn btn-primary">SØG</button>
			</div>
		</div>
		<div class="collapse " id="Newsletter">
			<div class="well form-group row">
				<form id="subscribe_form">
					<div class="row">
						<div class="col-xs-10">
							<h2>Få tips, nyheder og gode tilbud fra os direkte i din indbakke</h2>
						</div>
						<div class="col-xs-2 text-right">
							<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter">Luk</a>
						</div>
					</div>
					<div id="subscribeMessages">
																	</div>
					<div class="form-group row" >
						<label for="InputFullName" class="col-sm-2 col-form-label">Navn</label>
						<div class="col-sm-10">
							<input type="text" class="form-control" id="InputFullName" placeholder="Skriv dit fulde navn" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label for="InputEmail" class="col-sm-2 col-form-label">E-mail</label>
						<div class="col-sm-10">
							<input type="email" class="form-control" id="InputEmail" placeholder="Skriv din e-mail" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label class="col-sm-2">Tilmeld</label>
						<div class="col-sm-10">
							<div class="form-check">
								<label class="form-check-label">
									<input class="form-check-input" type="checkbox" name="subscribe" id="checkboxSubscribe" /> Ja tak, jeg vil gerne modtage tips, nyheder og tilbud på e-mail fra penge.dk
								</label>
							</div>
						</div>
					</div>
					<div class="form-group row" >
						<div class="col-sm-12">
							<button type="submit" id="subscribeButton" class="btn btn-primary">TILMELD</button>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav>
<!-- Banner -->
<script type="text/javascript" async>
		EAS_init("34181,34180,34182", "cre=mu;js=y;sw3=4044;c1-1-0=2;cat3=NID;EASTkuid_em=;EASTksg_em=&urq=EASTua,EASTub,EASTuc");
</script>
<!-- End Banner -->		<div class="container">
					</div>
		<div class="container wrapper">
			
	<div class="row">
	<div class="hidden-xs hidden-sm hidden-md col-lg-12 ">
		<div id="stickybannerleft" class="stickybannerleft">
			<div id="34181-PZBRPP">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34181) {
					EAS_34181();
				} else {
					if (document.getElementById("ArticleStickyLeftInvestering")) {
						var elem = document.getElementById("ArticleStickyLeftInvestering");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
		<div id="stickybannerright" class="stickybannerright">
			<div id="34180-d4Ey9t">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34180) {
					EAS_34180();
				} else {
					if (document.getElementById("ArticleStickyRightInvestering")) {
						var elem = document.getElementById("ArticleStickyRightInvestering");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
	</div>
</div>

	<!-- banner row begin -->
     <div class="row" id="ArticleTopInvestering">
         <div class="col-xs-12 col-sm-12 col-md-12">
             <div id="34182-8MS0o3">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34182) {
					EAS_34182();
				} else {
					if (document.getElementById("ArticleTopInvestering")) {
						var elem = document.getElementById("ArticleTopInvestering");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
	         </div>
 	</div>
<!-- banner row end -->
			<div class="row" itemscope itemtype="http://schema.org/Article">
		<span class="hidden" itemprop="dateModified">2017-04-24T18:30:05Z</span>
		<span class="hidden" itemprop="datePublished">2017-04-24</span>
		<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="Penge &amp; Privat&oslash;konomi" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" alt="logo" />
				<meta itemprop="url" content="https://penge.dk" />
				<meta itemprop="width" content="275" />
				<meta itemprop="height" content="80" />
			</div>
		</div>
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h1 lang="da" class="hyphenate title" itemprop="headline">Danske aktier mere v&aelig;rd end nogensinde</h1>
							<h3 lang="da" class="hyphenate subtitle" itemprop="description">Efter første runde af det franske præsidentvalg steg danske aktier til op over indeks 1100  for første gang i historien, Især bankaktier reagerede positivt på valgresultatet.</h3>
					</div>
		<div class="col-xs-12 col-sm-8 col-md-8 ">
						<div class="article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/danske-aktier-mere-vaerd-end-nogensinde.jpeg" class="img-responsive" itemprop="contentURL" />
				<meta itemprop="url" content="https://img.borsen.dk/img/cms/apps/penge/danske-aktier-mere-vaerd-end-nogensinde.jpeg" />
				<meta itemprop="width" content="610" />
				<meta itemprop="height" content="343" />
									<div class="photo">&nbsp; Foto: istockphoto.com &nbsp;</div>
							</div>
									<div class="article-section">
				<h4 class="boxheader pull-left" itemprop="articleSection">INVESTERING</h4>
									<div class="article-social pull-right ">
					<a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpenge.dk%2Finvestering%2Fdanske-aktier-mere-vaerd-end-nogensinde&t=Danske+aktier+mere+v%C3%A6rd+end+nogensinde" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/facebook.png" />
					</a>
					<a rel="nofollow" href="https://twitter.com/share?text=Danske+aktier+mere+v%C3%A6rd+end+nogensinde&url=https%3A%2F%2Fpenge.dk%2Finvestering%2Fdanske-aktier-mere-vaerd-end-nogensinde" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/twitter.png" />
					</a>
					<a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpenge.dk%2Finvestering%2Fdanske-aktier-mere-vaerd-end-nogensinde&title=Danske+aktier+mere+v%C3%A6rd+end+nogensinde&summary=&source=https://penge.dk" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/linkedin.png" />
					</a>
					<a rel="nofollow" href="mailto://?subject=Danske aktier mere v&aelig;rd end nogensinde&body=Du er blevet tippet om f&oslash;lgende artikel: https%3A%2F%2Fpenge.dk%2Finvestering%2Fdanske-aktier-mere-vaerd-end-nogensinde" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/email.png" />
					</a>
					</div>
							</div>
			<div>
									<p class="article-byline">
						<span>Af <em itemprop="author">Simon Brix</em> - </span>
						<span class="publish">24. april 2017</span>
					</p>
							</div>
							<div lang="da" class="hyphenate" itemprop="articleBody">
					<p>En lettelsens suk m&aring; have lydt blandt mange investorer, efter det stod klart, at den moderate Emmanuel Macron gik videre til anden runde af det franske pr&aelig;sidentvalg.</p>
<p>I hvert fald steg aktierne over alt i Europa efter pr&aelig;sidentvalgets f&oslash;rste runde, og i Danmark steg C20-aktierne til op over indeks 1100. Det skriver tv2.dk.</p>
<p>&rdquo;Der er tale om en betydelig stigning. Vi ser, at der generelt er et lettelsens suk p&aring; finansmarkederne, og det sl&aring;r alts&aring; ogs&aring; igennem herhjemme. Generelt f&aring;r det investorerne til at s&oslash;ge over mod de mere risikobetonede aktiver som for eksempel aktier,&rdquo; siger Niels From, analysechef i Nordea, til tv2.dk.</p>
<p><strong>Sejr til Macron er sejr til EU</strong></p>
<p>I anden runde st&aring;r Emmanuel Macron over for den h&oslash;jreorienterede Marina Le Pen, som ikke sp&aring;s mange vinderchancer.</p>
<p>Vinder Macron, er det godt nyt for EU, og udsigten til ham som fransk pr&aelig;sident har tilsyneladende skabt s&aring; megen investor-ro, at danske aktier nu i gennemsnit handles til de dyreste priser nogensinde.</p>
<p>&rdquo;Det betyder, at risikoen for, at Frankrig skulle melde sig ud af EU ligesom briterne, er elimineret med Macron som pr&aelig;sident,&rdquo; siger Helge Pedersen, chef&oslash;konom i Nordea til tv2.dk.</p>
<p>&rdquo;Og s&aring; st&aring;r han trods alt for noget fornyelse i forhold til fransk politik og ogs&aring; i forhold til fransk &oslash;konomi. Han vil gerne reformere, digitalisere og effektivisere det offentlige og dermed fors&oslash;ge at f&aring; gang i v&aelig;ksten i fransk &oslash;konomi, som har ligget nede i et hul i mange &aring;r.&rdquo;</p>
<p>Investorerne havde frygtet, at Marine Le Pen ville vinde pr&aelig;sidentvalget, da hun har lagt op til at tr&aelig;kke Frankrig ud af EU og eurosamarbejdet.</p>
				</div>
															</div>

				<div class="col-xs-12 col-sm-4 col-md-4 tags article is-photo">
			<h4 class="nm">Tags</h4>
							<a class="topnewslink" href="/tags/Europ&aelig;iske aktier" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Europ&aelig;iske aktier</span></div>
				</a>
							<a class="topnewslink" href="/tags/Europa" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Europa</span></div>
				</a>
					</div>
						<div class="col-xs-12 col-sm-6 col-md-4 newslist relaterede">
			<h4>Relaterede</h4>
			<div lang="da" class="hyphenate list-group">
									<a href="/investering/investeringsforeninger-rydder-lidt-op-i-gebyrkaos" class="list-group-item" itemprop="mainEntityOfPage"><span>1</span> Investeringsforeninger rydder en smule op i gebyrkaos</a>
									<a href="/investering/aktieekspert-kun-en-vej-for-medicinalaktier" class="list-group-item" itemprop="mainEntityOfPage"><span>2</span> Aktieekspert: Kun &eacute;n vej for medicinalaktier</a>
									<a href="/investering/pessimisme-pa-aktiemarkederne" class="list-group-item" itemprop="mainEntityOfPage"><span>3</span> Pessimisme p&aring; aktiemarkederne</a>
									<a href="/investering/aktieekspert-usikker-kurs-for-det-engelske-pund" class="list-group-item" itemprop="mainEntityOfPage"><span>4</span> Spar penge p&aring; britisk e-handel</a>
									<a href="/investering/ekspert-britisk-valg-har-ikke-effekt-pa-danske-aktiekurser" class="list-group-item" itemprop="mainEntityOfPage"><span>5</span> Ekspert: Britisk valg har ikke effekt p&aring; danske aktiekurser</a>
							</div>
		</div>
			</div>

	<!-- Banner  -->
	<div class="row" id="ArticleBottomInvestering">
		<div class="col-xs-12 col-sm-12 col-md-12 m-b-20">
					</div>
	<!-- banner row end -->
	</div>

		<!-- row begin -->
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h4 class="sectionheader">Anbefalede artikler</h4>
		</div>
	</div>
	<!-- 3 news row begin -->
	<div class="row">
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/langers-skarpe-aktietip-forudser-aktienedtur" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/langers-skarpe-aktietip-forudser-aktienedtur.jpeg" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers skarpe aktietips: Aktienedturen kan bide sig fast</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/scor-en-langsigtet-aktiegevinst-pa-trump-sejr" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/scor-en-langsigtet-aktiegevinst-pa-trump-sejr.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Scor en langsigtet aktiegevinst p&aring; Trump-sejr</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/benyt-graesk-uro-til-at-kobe-aktier-der-far-unodige-taesk" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/benyt-graesk-uro-til-at-kobe-aktier-der-far-unodige-taesk.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Benyt gr&aelig;sk uro til at k&oslash;be aktier, der f&aring;r un&oslash;dige t&aelig;sk</h2>
					</div>
				</a>
			</div>
									</div>
				<div class="row">
						<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/aktietip-investorernes-risikovillighed-er-stigende" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/aktietip-investorernes-risikovillighed-er-stigende.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Aktietip: Investorernes risikovillighed er st&oslash;t stigende</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/langers-skarpe-aktietips-trump-effekten-kan-blive-positiv" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/langers-skarpe-aktietips-trump-effekten-kan-blive-positiv.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers skarpe aktietips: Trump-effekten kan blive positiv </h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/generelt/peter-albaek-direktoren-for-det-hele" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/pengedk-backdrop.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Peter &Aring;lb&aelig;k - direkt&oslash;ren for det hele</h2>
					</div>
				</a>
			</div>
			</div>
			<!-- TNS gallup script -->
<script type="text/javascript"> (function() {
	var scr = document.createElement('script');
	scr.type = 'text/javascript'; 
	scr.async = true;
	scr.src = 'https://penge.dk/js/spring.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
	<img src="https://ssl-site.tns-gallup.dk/j0=,,,;+,cp=Penge/Investering+url=https://penge.dk/investering/danske-aktier-mere-vaerd-end-nogensinde;;;" alt=""/>
</noscript>
<!-- END TNS gallup script -->		</div>
		<div class="footer">
	<div class="footer-container">
		<div class="row">
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Kundeservice</h3>
				<p>Penge &amp; Privat&oslash;konomi<br />
				M&oslash;ntergade 19<br />
				DK-1140 K&oslash;benhavn K<br />
				Tlf.: 33 32 01 02</p>
				<p>Kundeservice:<br/>
				<a href="mailto:abonnement@penge.dk">abonnement@penge.dk</a><br/>
				Tlf.: 33 32 42 42</p>
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Redaktion</h3>
				<p>Ansvarshavende redakt&oslash;r:<br /> John Hjermind Albertsen</p>
				<p>Henvendelser:<br />
					<a href="mailto:redaktionen@penge.dk">redaktionen@penge.dk</a>
				</p>
				<p>F&oslash;lg os p&aring; sociale medier:</p>
				<p>
					<a href="https://www.facebook.com/penge.dk/?fref=ts" target="_blank">
						<img class="social-icon facebook" src="https://penge.dk/img/square-facebook.png" />
					</a>
					<a href="https://www.linkedin.com/company/penge-og-privat-konomi" target="_blank">
						<img class="social-icon linkedin" src="https://penge.dk/img/square-linkedin.png" />
					</a>
				</p>				
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Bliv kunde</h3>
				<p><a href="https://penge.dk/blivkunde">F&aring; Penge & Privat&oslash;konomi leveret direkte i din postkasse hver m&aring;ned</a></p>
			</div>
		</div>
	</div>
</div>		<!-- Include all compiled plugins (below), or include individual files as needed -->
		<script src="/build/js/all-49474b073d.js"></script>

		<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-7224249-1', 'auto');
            	ga('set', 'dimension2', 'Article');
	ga('set', 'dimension3', 'Investering');
            ga('send', 'pageview');
        </script>
        <script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
	</body>
</html>
