<!DOCTYPE html>
<html lang="da" dir="ltr">
	<head>
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Penge.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.","dismiss":"OK","learnMore":"Mere info","link":"https://penge.dk/cookies","theme":"light-floating"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->
		<meta charset="utf-8" />
		<meta name="author" content="Penge.dk redaktionen">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-icon-144x144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-icon-114x114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-icon-72x72.png" />

		<!-- Android -->
		<link rel="icon" sizes="192x192" href="/img/android-icon-192x192.png">

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="/img/apple-icon-72x72.png" />
		<title>Morten Langers aktietips - Aktie-rally ret forude: Investering</title>

    <meta name="robots" content="index, follow" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://penge.dk/feed/investering" />    <meta name="gemius-key" content="bV.rqc8IbMS4OWBZoO3zaabSrkHsUs_oTBODGpAa9fX.T7" />
    <meta name="csrf-param" content="nJJr3HhNV9ifzlFqzrdKWssAuaXT3mDP1UbDT9Y0" />
    <meta property="fb:app_id" content="319609025083556" />
    <meta property="og:locale" content="da_DK" />

    			<link rel="canonical" href="https://penge.dk/investering/aktie-rally-ret-forude" />
					<meta name="description" content="Vigende væksmomentum kan løfte aktiemarkederne. Årsagen er at hvis væksten i USA og Europa bliver en smule mindre vil centralbankerne ikke i samme..." />
							<meta property="keywords" content="Aktiehandel, Aktieanalyse, Aktieinvestering, Aktie anbefaling, Aktiegevinst" />
				<meta property="article:published_time" content="2018-02-26T12:34:51Z" />
		<meta property="article:modified_time" content="2018-02-26T12:44:37Z" />

		<!-- Twitter Card data -->
		<meta name="twitter:card" value="summary">

		<!-- Open Graph data -->
		<meta property="og:locale" content="da_DK" />
		<meta property="og:title" content="Morten Langers aktietips - Aktie-rally ret forude" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://penge.dk/investering/aktie-rally-ret-forude" />
		<meta property="og:description" content="Vigende væksmomentum kan løfte aktiemarkederne. Årsagen er at hvis væksten i USA og Europa bliver en smule mindre vil centralbankerne ikke i samme omfang være parate til at hæve renterne, for at afkøle økonomierne." />

					<meta property="og:image" content="https://img.borsen.dk/img/cms/apps/penge/aktie-rally-ret-forude.jpeg" />
			
    <link rel="shortcut icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />

    <link rel="stylesheet" type="text/css" href="/build/css/app-52309c1cc7.css" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- Cxense script begin -->
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1140709952464168804']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	<script>
	// global app Routes object
	var Routes = {
		signUp: "https://penge.dk/services/email/signup",
		subscription: "https://penge.dk/services/email/subscriptionSend",
		search: "https://penge.dk/soeg",
	};
</script>
<!-- start Mixpanel -->
<script type="text/javascript">
	(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
	0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
	mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");

	mixpanel.register({
		_device: "Computer",
    _operatingsystem: " ",
		_platform: "Web",
		_interface: "Pengedk",
		_isloggedin: "False"
	});





</script>
<!-- end Mixpanel -->
	<!-- start Mixpanel -->
	<script type="text/javascript">
		mixpanel.track("Articleview", {
			_articleid: "6783",
			_articletitle: "Morten Langers aktietips - Aktie-rally ret forude",
			_author: "Morten W. Langer, Økonomisk Ugebrev",
			_sectioname: "Investering"
		});
		mixpanel.track("Pageview", {
			_pagetitle: document.title,
			_pagetype: "Article",
			_sectioname: "Investering",
			_referral: document.referrer
		});
	</script>
	<!-- end Mixpanel -->
<!-- TNS gallup script -->
<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"penge",
		"cp":"Penge/Investering" ,
		"url": document.location.href
	});
</script>
<!-- END TNS gallup script -->		<script src="//ad1.emediate.dk/EAS_tag.1.0.js"></script>

			<!-- Hotjar Tracking Code for penge.dk -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:457756,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

	<!-- 
		Azure application insights
	-->
	<script type="text/javascript">
	  var appInsights=window.appInsights||function(config){
	    function i(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},u=document,e=window,o="script",s="AuthenticatedUserContext",h="start",c="stop",l="Track",a=l+"Event",v=l+"Page",y=u.createElement(o),r,f;y.src=config.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js";u.getElementsByTagName(o)[0].parentNode.appendChild(y);try{t.cookie=u.cookie}catch(p){}for(t.queue=[],t.version="1.0",r=["Event","Exception","Metric","PageView","Trace","Dependency"];r.length;)i("track"+r.pop());return i("set"+s),i("clear"+s),i(h+a),i(c+a),i(h+v),i(c+v),i("flush"),config.disableExceptionTracking||(r="onerror",i("_"+r),f=e[r],e[r]=function(config,i,u,e,o){var s=f&&f(config,i,u,e,o);return s!==!0&&t["_"+r](config,i,u,e,o),s}),t
	    }({
	        instrumentationKey:"83b4208e-e427-4c3c-b3f3-63a96afd653f"
	    });
	       
	    window.appInsights=appInsights;
	    appInsights.trackPageView();
	</script>
	</head>
	<body>
		<nav class="navbar navbar-inverse navbar-fixed-top">
	<div class="container">
		<a data-toggle="collapse" data-target="#SearchField" href="#" aria-expanded="false" aria-controls="SearchField">
			<img class="search" src="https://penge.dk/img/search-icon.svg" />
		</a>
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" data-parent="#sliders" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" />
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse">
			<ul class="nav navbar-nav navbar-right">
															<li>
							<a href="https://penge.dk/pension">Pension</a>
						</li>
											<li>
							<a href="https://penge.dk/investering">Investering</a>
						</li>
											<li>
							<a href="https://penge.dk/bolig">Bolig</a>
						</li>
											<li>
							<a href="https://penge.dk/skat">Skat</a>
						</li>
											<li>
							<a href="https://penge.dk/bank">Bank</a>
						</li>
											<li>
							<a href="https://penge.dk/forsikring">Forsikring</a>
						</li>
													<li>
					<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter" id="nyhedsbrev">Nyhedsbrev</a>
				</li>
			</ul>
		</div><!--/.nav-collapse -->
	</div>
	<div id="sliders">
		<div class="collapse" id="SearchField">
			<div class="well searchbox">
				<div class="row">
					<div class="col-xs-12 text-right">
						<a data-toggle="collapse" data-target="#SearchField" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="SearchField">Luk</a>
					</div>
				</div>
				<input id="searchKeyword" placeholder="Skriv dine søgeord her ..." autofocus="autofocus" />
				<button type="button" id="navSearch" class="btn btn-primary">SØG</button>
			</div>
		</div>
		<div class="collapse " id="Newsletter">
			<div class="well form-group row">
				<form id="subscribe_form">
					<div class="row">
						<div class="col-xs-10">
							<h2>Få tips, nyheder og gode tilbud fra os direkte i din indbakke</h2>
						</div>
						<div class="col-xs-2 text-right">
							<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter">Luk</a>
						</div>
					</div>
					<div id="subscribeMessages">
																	</div>
					<div class="form-group row" >
						<label for="InputFullName" class="col-sm-2 col-form-label">Navn</label>
						<div class="col-sm-10">
							<input type="text" class="form-control" id="InputFullName" placeholder="Skriv dit fulde navn" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label for="InputEmail" class="col-sm-2 col-form-label">E-mail</label>
						<div class="col-sm-10">
							<input type="email" class="form-control" id="InputEmail" placeholder="Skriv din e-mail" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label class="col-sm-2">Tilmeld</label>
						<div class="col-sm-10">
							<div class="form-check">
								<label class="form-check-label">
									<input class="form-check-input" type="checkbox" name="subscribe" id="checkboxSubscribe" /> Ja tak, jeg vil gerne modtage tips, nyheder og tilbud på e-mail fra penge.dk
								</label>
							</div>
						</div>
					</div>
					<div class="form-group row" >
						<div class="col-sm-12">
							<button type="submit" id="subscribeButton" class="btn btn-primary">TILMELD</button>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav>
<!-- Banner -->
<script type="text/javascript" async>
		EAS_init("34181,34180,34182", "cre=mu;js=y;sw3=4044;c1-1-0=2;cat3=NID;EASTkuid_em=;EASTksg_em=&urq=EASTua,EASTub,EASTuc");
</script>
<!-- End Banner -->		<div class="container">
					</div>
		<div class="container wrapper">
			
	<div class="row">
	<div class="hidden-xs hidden-sm hidden-md col-lg-12 ">
		<div id="stickybannerleft" class="stickybannerleft">
			<div id="34181-JsEHnW">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34181) {
					EAS_34181();
				} else {
					if (document.getElementById("ArticleStickyLeftInvestering")) {
						var elem = document.getElementById("ArticleStickyLeftInvestering");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
		<div id="stickybannerright" class="stickybannerright">
			<div id="34180-59baV2">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34180) {
					EAS_34180();
				} else {
					if (document.getElementById("ArticleStickyRightInvestering")) {
						var elem = document.getElementById("ArticleStickyRightInvestering");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
	</div>
</div>

	<!-- banner row begin -->
     <div class="row" id="ArticleTopInvestering">
         <div class="col-xs-12 col-sm-12 col-md-12">
             <div id="34182-WZQOMf">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34182) {
					EAS_34182();
				} else {
					if (document.getElementById("ArticleTopInvestering")) {
						var elem = document.getElementById("ArticleTopInvestering");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
	         </div>
 	</div>
<!-- banner row end -->
			<div class="row" itemscope itemtype="http://schema.org/Article">
		<span class="hidden" itemprop="dateModified">2018-02-26T12:44:37Z</span>
		<span class="hidden" itemprop="datePublished">2018-02-26</span>
		<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="Penge &amp; Privat&oslash;konomi" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" alt="logo" />
				<meta itemprop="url" content="https://penge.dk" />
				<meta itemprop="width" content="275" />
				<meta itemprop="height" content="80" />
			</div>
		</div>
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h1 lang="da" class="hyphenate title" itemprop="headline">Morten Langers aktietips - Aktie-rally ret forude</h1>
							<h3 lang="da" class="hyphenate subtitle" itemprop="description">Vigende væksmomentum kan løfte aktiemarkederne. Årsagen er at hvis væksten i USA og Europa bliver en smule mindre vil centralbankerne ikke i samme omfang være parate til at hæve renterne, for at afkøle økonomierne.</h3>
					</div>
		<div class="col-xs-12 col-sm-8 col-md-8 ">
						<div class="article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/aktie-rally-ret-forude.jpeg" class="img-responsive" itemprop="contentURL" />
				<meta itemprop="url" content="https://img.borsen.dk/img/cms/apps/penge/aktie-rally-ret-forude.jpeg" />
				<meta itemprop="width" content="610" />
				<meta itemprop="height" content="343" />
									<div class="photo">&nbsp; Foto: istockphoto.com &nbsp;</div>
							</div>
									<div class="article-section">
				<h4 class="boxheader pull-left" itemprop="articleSection">INVESTERING</h4>
									<div class="article-social pull-right ">
					<a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpenge.dk%2Finvestering%2Faktie-rally-ret-forude&t=Morten+Langers+aktietips+-+Aktie-rally+ret+forude" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/facebook.png" />
					</a>
					<a rel="nofollow" href="https://twitter.com/share?text=Morten+Langers+aktietips+-+Aktie-rally+ret+forude&url=https%3A%2F%2Fpenge.dk%2Finvestering%2Faktie-rally-ret-forude" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/twitter.png" />
					</a>
					<a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpenge.dk%2Finvestering%2Faktie-rally-ret-forude&title=Morten+Langers+aktietips+-+Aktie-rally+ret+forude&summary=&source=https://penge.dk" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/linkedin.png" />
					</a>
					<a rel="nofollow" href="mailto://?subject=Morten Langers aktietips - Aktie-rally ret forude&body=Du er blevet tippet om f&oslash;lgende artikel: https%3A%2F%2Fpenge.dk%2Finvestering%2Faktie-rally-ret-forude" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/email.png" />
					</a>
					</div>
							</div>
			<div>
									<p class="article-byline">
						<span>Af <em itemprop="author">Morten W. Langer, &Oslash;konomisk Ugebrev</em> - </span>
						<span class="publish">26. februar 2018</span>
					</p>
							</div>
							<div lang="da" class="hyphenate" itemprop="articleBody">
					<p>Vi skrev for en uge siden, at der i bedste fald kun var plads til en generel stigning p&aring; aktiemarkederne p&aring; et par procent, f&oslash;r det gik nedad igen. Udviklingen siden har hverken be- eller afkr&aelig;ftet dette udsagn: I starten af ugen dykkede det toneangivende tyske DAX indeks (der ogs&aring; styrer retningen p&aring; danske aktier). Og i slutningen af ugen gik aktierne igen frem, s&aring; de stort set sluttede, hvor de startede.</p>
<p>Det fremg&aring;r ogs&aring; af at det styrende tyske DAX-indeks fortsat holder sig lige under en vandret modstandslinje, som faktisk er blevet testettre til fem gange siden den kraftige nedtur i starten af februar. Vores bundlinje er, at det tekniske billede hverken har bekr&aelig;ftet, at der vil komme yderligere kraftige stigninger eller et nyt massivt kursfald. Eller med andre ord: Markedet er fortsat i en venteposition, til der kommer klarere signaler om centralbankernes positioner og det makro&oslash;konomiske billede.</p>
<p><strong>Faktisk kan vigende v&aelig;kstmomentum l&oslash;fte aktiemarkederne den kommende tid:</strong> <br />Vi er p&aring; det seneste blevet lidt mere optimistiske omkring udviklingen p&aring; aktiemarkederne. Forklaringen lyder m&aring;ske lidt underlig. Men det vil v&aelig;re positivt for aktiemarkederne, hvis den &oslash;konomiske v&aelig;kst i USA og Europa taber lidt af luften. Det vil nemlig betyde, at centralbankerne ikke i samme omfang som tidligere vil v&aelig;re tvunget til at s&aelig;tte renterne op for at afk&oslash;le &oslash;konomien, og i &oslash;vrigt afvikle de pengepolitiske stimulanser.</p>
<p>Og faktum er faktisk, at der b&aring;de i Europa og USA er indikationer p&aring;, at den &oslash;konomiske v&aelig;kst begynder at tabe momentum. Det kommer til udtryk i de lange renter, hvor stigningerne nu er bremset klart op, med en lille tendens til fald. For Europa er det et vigtigt signal, at erhvervstilliden i det tyske IFO indeks nu har v&aelig;ret dalende de seneste to m&aring;neder. Billedet af en mere afd&aelig;mpet europ&aelig;isk &oslash;konomi kom tillige til udtryk i erhvervstilliden i Markits PMI m&aring;linger, hvor de forel&oslash;bige Flash data for februar blev offentliggjort forleden. Ogs&aring; disse data viste en klar vendingstendens i v&aelig;ksten.</p>
<p>Selvom USA&rsquo;s &oslash;konomi fortsat virker st&aelig;rk, er der ogs&aring; her indikationer p&aring; vigende v&aelig;kstmomentum, hvis man ser p&aring; udviklingen i Atlanta Feds indikator, Citigroup Economic Surprise Indeks og ECRI-indikatoren. Udviklingen i den ti-&aring;rige amerikanske statsrente har da ogs&aring; den seneste tid vist indikationer p&aring; at vende nedad.&nbsp;&nbsp;</p>
<p>At lidt lavere &oslash;konomisk v&aelig;kst skulle l&oslash;fte aktiemarkederne virker ikke s&aelig;rlig logisk. Men det er fortsat den drivkraft, de finansielle markeder har mest fokus p&aring;. Alts&aring; prisen p&aring; penge, hvor centralbankernes meget lave renter siden finanskrisen har pustet is&aelig;r de amerikanske aktiekurser op i historisk h&oslash;je v&aelig;rdians&aelig;ttelser. Og derfor ses det som en afg&oslash;rende drivkraft, at disse stimulanser forts&aelig;tter, da alternativet er en normalisering af de meget h&oslash;je aktiepriser is&aelig;r p&aring; amerikanske aktier til mere normale Price/Earning-v&aelig;rdier.</p>
<p>Bundlinjen er, at vi de kommende uger skal holde godt &oslash;je med udviklingen i obligationsrenterne. Hvis de forts&aelig;tter med at falde, er der skabt et st&aelig;rkt grundlag for stigende aktiekurser. Men forts&aelig;tter obligationsrenterne op, s&aring; er der alts&aring; lagt op til fortsat ballade p&aring; aktiemarkederne.</p>
<p>S&aring; husk, at de finansielle markeder er en dynamisk st&oslash;rrelse, hvor foruds&aelig;tningerne hele tiden &aelig;ndrer sig, og derfor er det ogs&aring; vigtigt at v&aelig;re klar til at indtage nye holdninger og positioner.</p>
<p><strong>B&aring;de store vindere og tabere i Large cap indeks: <br /></strong>Selvom undertonen p&aring; det danske aktiemarked var positiv den forgangne uge, var der b&aring;de store tabere og store vindere. Vi er alts&aring; langt v&aelig;k fra den tid, hvor stort set alle aktier bare steg og steg. I dag er det afg&oslash;rende vigtigt med stock picking, alts&aring; at man skal udv&aelig;lge de f&aring; vindere, og undg&aring; de store tabere. Det er et marked, der er meget vanskeligt at agere i, fordi det kan v&aelig;re en vanskelig sag lige at ramme de rigtige aktier, alts&aring; vinderne. I den forgangne uge var nogle af de store vindere Genmab, Vestas og FLSmidth, som vi har i &Oslash;konomisk Ugebrevs portef&oslash;lje. Nogle af de helt store tabere var&nbsp;&nbsp; A.P. M&oslash;ller-M&aelig;rsk, Nilfisk og Sydbank. Der var tale om selskabsspecifikke nyheder, der sendte udvalgte aktier ned.</p>
<p><strong>Modtag tre udgivelser af &Oslash;konomisk Ugebrev Formue gratis - klik her:&nbsp;</strong><a title="GRATISK UGEBREV" href="MODTAG%203 UDGIVELSER AF &Oslash;KONOMISK UGEBREV FORMUE GRATIS! https:/abonnement.ugebrev.dk/formue-gratis/"> www.abonnement.ugebrev.dk/formue-gratis/</a></p>
				</div>
															</div>

				<div class="col-xs-12 col-sm-4 col-md-4 tags article is-photo">
			<h4 class="nm">Tags</h4>
							<a class="topnewslink" href="/tags/Aktiehandel" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Aktiehandel</span></div>
				</a>
							<a class="topnewslink" href="/tags/Aktieanalyse" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Aktieanalyse</span></div>
				</a>
							<a class="topnewslink" href="/tags/Aktieinvestering" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Aktieinvestering</span></div>
				</a>
							<a class="topnewslink" href="/tags/Aktie anbefaling" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Aktie anbefaling</span></div>
				</a>
							<a class="topnewslink" href="/tags/Aktiegevinst" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Aktiegevinst</span></div>
				</a>
					</div>
						<div class="col-xs-12 col-sm-6 col-md-4 newslist relaterede">
			<h4>Relaterede</h4>
			<div lang="da" class="hyphenate list-group">
									<a href="/investering/langers-aktieanalyse-d7596fe2-840b-4bbc-bc8e-a25c7b9573a2" class="list-group-item" itemprop="mainEntityOfPage"><span>1</span> Langers Aktieanalyse</a>
							</div>
		</div>
		        <!-- newsletter widget -->
        <div class="col-xs-12 col-sm-6 col-md-4">
            <form id="side_subscribe_form" class="newsletter-widget">
    <div class="newslist">
        <h4>F&Aring; tips og nyheder direkte i indbakken</h4>
        <div id="side_subscribeMessages"></div>
    </div>
    <div class="form-group newslist">
        <label for="side_InputFullName">Fulde navn</label>
        <input type="text" class="form-control" id="side_InputFullName" aria-describedby="fullNameHelp" placeholder="Skriv dit fulde navn" />
    </div>
    <div class="form-group">
        <label for="side_InputEmail">E-mail</label>
        <input type="email" class="form-control" id="side_InputEmail" aria-describedby="emailHelp" placeholder="Indtast din e-mail" />
    </div>
    <div class="form-group">
        <div class="checkbox">
            <label>
                <input type="checkbox" name="subscribe" id="side_checkboxSubscribe" /> Jeg vil gerne modtage tips, nyheder og tilbud fra penge.dk
            </label>
        </div>
        <button type="submit" class="btn btn-primary" id="subscribeToken">Tilmeld</button>
    </div>
</form>        </div>
	</div>

	<!-- Banner  -->
	<div class="row" id="ArticleBottomInvestering">
		<div class="col-xs-12 col-sm-12 col-md-12 m-b-20">
					</div>
	<!-- banner row end -->
	</div>

		<!-- row begin -->
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h4 class="sectionheader">Anbefalede artikler</h4>
		</div>
	</div>
	<!-- 3 news row begin -->
	<div class="row">
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/langers-skarpe-aktietips-vaeksten-i-usa-bremser" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/langers-skarpe-aktietips-vaeksten-i-usa-bremser.jpeg" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers Skarpe Aktietips: V&aelig;ksten i USA bremser</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/langers-skarpe-aktietips-aktierne-star-foran-et-rally" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/langers-skarpe-aktietips-aktierne-star-foran-et-rally.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers skarpe aktietips: Aktierne st&aring;r foran et rally</h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/langers-skarpe-aktietips-robotternes-indtog" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/langers-skarpe-aktietips-robotternes-indtog.jpeg" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Langers skarpe aktietips: Robotternes indtog</h2>
					</div>
				</a>
			</div>
									</div>
				<div class="row">
						<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/var-det-it-boblen-der-sprang" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/var-det-it-boblen-der-sprang.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Var det IT-boblen, der sprang? </h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/trump-spoger-pa-aktiemarkederne" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/trump-spoger-pa-aktiemarkederne.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Trump sp&oslash;ger p&aring; aktiemarkederne </h2>
					</div>
				</a>
			</div>
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/investering/staerk-kreditopstramning-i-kina-rammer-globalt" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/staerk-kreditopstramning-i-kina-rammer-globalt.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>St&aelig;rk kreditopstramning i Kina rammer globalt</h2>
					</div>
				</a>
			</div>
			</div>
			<!-- TNS gallup script -->
<script type="text/javascript"> (function() {
	var scr = document.createElement('script');
	scr.type = 'text/javascript'; 
	scr.async = true;
	scr.src = 'https://penge.dk/js/spring.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
	<img src="https://ssl-site.tns-gallup.dk/j0=,,,;+,cp=Penge/Investering+url=https://penge.dk/investering/aktie-rally-ret-forude;;;" alt=""/>
</noscript>
<!-- END TNS gallup script -->		</div>
		<div class="footer">
	<div class="footer-container">
		<div class="row">
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Kundeservice</h3>
				<p>Penge &amp; Privat&oslash;konomi<br />
				M&oslash;ntergade 19<br />
				DK-1140 K&oslash;benhavn K<br />
				Tlf.: 33 32 01 02</p>
				<p>Kundeservice:<br/>
				<a href="mailto:abonnement@penge.dk">abonnement@penge.dk</a><br/>
				Tlf.: 33 32 42 42</p>
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Redaktion</h3>
				<p>Ansvarshavende redakt&oslash;r:<br /> John Hjermind Albertsen</p>
				<p>Henvendelser:<br />
					<a href="mailto:redaktionen@penge.dk">redaktionen@penge.dk</a>
				</p>
				<p>F&oslash;lg os p&aring; sociale medier:</p>
				<p>
					<a href="https://www.facebook.com/penge.dk/?fref=ts" target="_blank">
						<img class="social-icon facebook" src="https://penge.dk/img/square-facebook.png" />
					</a>
					<a href="https://www.linkedin.com/company/penge-og-privat-konomi" target="_blank">
						<img class="social-icon linkedin" src="https://penge.dk/img/square-linkedin.png" />
					</a>
				</p>				
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Bliv kunde</h3>
				<p><a href="https://penge.dk/blivkunde">F&aring; Penge & Privat&oslash;konomi leveret direkte i din postkasse hver m&aring;ned</a></p>
			</div>
		</div>
	</div>
</div>		<!-- Include all compiled plugins (below), or include individual files as needed -->
		<script src="/build/js/all-49474b073d.js"></script>

		<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-7224249-1', 'auto');
            	ga('set', 'dimension2', 'Article');
	ga('set', 'dimension3', 'Investering');
            ga('send', 'pageview');
        </script>
        <script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>

        <script type="text/javascript" src="//bmetricpublisher.com/t/f6884e30-1869-406f-9860-82de18f2a3e6/bm.js" async="async"></script>
	</body>
</html>
