<!DOCTYPE html>
<html lang="da" dir="ltr">
	<head>
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Penge.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.","dismiss":"OK","learnMore":"Mere info","link":"https://penge.dk/cookies","theme":"light-floating"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->
		<meta charset="utf-8" />
		<meta name="author" content="Penge.dk redaktionen">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-icon-144x144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-icon-114x114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-icon-72x72.png" />

		<!-- Android -->
		<link rel="icon" sizes="192x192" href="/img/android-icon-192x192.png">

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="/img/apple-icon-72x72.png" />
		<title>Nu bliver det billigere at skifte realkreditselskab: Bolig</title>

    <meta name="robots" content="index, follow" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://penge.dk/feed/bolig" />    <meta name="gemius-key" content="bV.rqc8IbMS4OWBZoO3zaabSrkHsUs_oTBODGpAa9fX.T7" />
    <meta name="csrf-param" content="2QMWVBxvMjlJxx3FPcPN1SfBY90mGPRRBrGIw8MA" />
    <meta property="fb:app_id" content="319609025083556" />
    <meta property="og:locale" content="da_DK" />

    			<link rel="canonical" href="https://penge.dk/bolig/nu-bliver-det-billigere-at-skifte-realkreditinstitut" />
					<meta name="description" content="Et nyt forlig gør det billigere for dig at skifte realkreditselskab. Selskaberne må f.eks. ikke længere opkræve opsigelsesgebyr, og derudover vil..." />
							<meta property="keywords" content="Realkreditlån, Realkredit, Realkreditinstitut" />
				<meta property="article:published_time" content="2017-01-26T14:35:44Z" />
		<meta property="article:modified_time" content="2017-01-26T22:11:57Z" />
	
		<!-- Twitter Card data -->
		<meta name="twitter:card" value="summary">
		
		<!-- Open Graph data -->
		<meta property="og:locale" content="da_DK" />
		<meta property="og:title" content="Nu bliver det billigere at skifte realkreditselskab" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://penge.dk/bolig/nu-bliver-det-billigere-at-skifte-realkreditinstitut" />
		<meta property="og:description" content="Et nyt forlig gør det billigere for dig at skifte realkreditselskab. Selskaberne må f.eks. ikke længere opkræve opsigelsesgebyr, og derudover vil Konkurrencestyrelsen holde øje med ændringer i institutternes bidragssatser." />
	
					<meta property="og:image" content="https://img.borsen.dk/img/cms/apps/penge/nu-bliver-det-billigere-at-skifte-realkreditinstitut.png" />
			
    <link rel="shortcut icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />

    <link rel="stylesheet" type="text/css" href="/build/css/app-a570daec79.css" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- Cxense script begin -->
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1140709952464168804']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	<script>
	// global app Routes object
	var Routes = {
		signUp: "https://penge.dk/services/email/signup",
		subscription: "https://penge.dk/services/email/subscriptionSend",
		search: "https://penge.dk/soeg",
	};
</script>
<!-- start Mixpanel -->
<script type="text/javascript">
	(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
	0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
	mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");

	mixpanel.register({
		_device: "Desktop",
		_platform: "Web",
		_interface: "Penge",
		_isloggedin: "False",
		_operatingsystem: " "
	});
</script>
<!-- end Mixpanel -->
	<!-- start Mixpanel -->
	<script type="text/javascript">
		mixpanel.track("Articleview", {
			_articleid: "6512",
			_articletitle: "Nu bliver det billigere at skifte realkreditselskab",
			_author: "Simon Brix",
			_sectioname: "Bolig"
		});
		mixpanel.track("Pageview", {
			_pagetitle: "Article",
			_pagetype: "Overview",
			_sectioname: "Bolig"
		});
	</script>
	<!-- end Mixpanel -->
<!-- TNS gallup script -->
<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"penge",
		"cp":"Penge/Bolig" ,
		"url": document.location.href
	});
</script>
<!-- END TNS gallup script -->		<script src="//ad1.emediate.dk/EAS_tag.1.0.js"></script>
	</head>
	<body> 
		<nav class="navbar navbar-inverse navbar-fixed-top">
	<div class="container">
		<a data-toggle="collapse" data-target="#SearchField" href="#" aria-expanded="false" aria-controls="SearchField">
			<img class="search" src="https://penge.dk/img/search-icon.svg" />
		</a>
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" data-parent="#sliders" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" />
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse">
			<ul class="nav navbar-nav navbar-right">
															<li>
							<a href="https://penge.dk/pension">Pension</a>
						</li>
											<li>
							<a href="https://penge.dk/investering">Investering</a>
						</li>
											<li>
							<a href="https://penge.dk/bolig">Bolig</a>
						</li>
											<li>
							<a href="https://penge.dk/skat">Skat</a>
						</li>
											<li>
							<a href="https://penge.dk/bank">Bank</a>
						</li>
											<li>
							<a href="https://penge.dk/forsikring">Forsikring</a>
						</li>
													<li>
					<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter" id="nyhedsbrev">Nyhedsbrev</a>
				</li>
			</ul>
		</div><!--/.nav-collapse -->
	</div>
	<div id="sliders">
		<div class="collapse" id="SearchField">
			<div class="well searchbox">
				<div class="row">
					<div class="col-xs-12 text-right">
						<a data-toggle="collapse" data-target="#SearchField" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="SearchField">Luk</a>
					</div>
				</div>
				<input id="searchKeyword" placeholder="Skriv dine søgeord her ..." autofocus="autofocus" />
				<button type="button" id="navSearch" class="btn btn-primary">SØG</button>
			</div>
		</div>
		<div class="collapse " id="Newsletter">
			<div class="well form-group row">
				<form id="subscribe_form">
					<div class="row">
						<div class="col-xs-10">
							<h2>Få tips, nyheder og gode tilbud fra os direkte i din indbakke</h2>
						</div>
						<div class="col-xs-2 text-right">
							<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter">Luk</a>
						</div>
					</div>
					<div id="subscribeMessages">
																	</div>
					<div class="form-group row" >
						<label for="InputFullName" class="col-sm-2 col-form-label">Navn</label>
						<div class="col-sm-10">
							<input type="text" class="form-control" id="InputFullName" placeholder="Skriv dit fulde navn" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label for="InputEmail" class="col-sm-2 col-form-label">E-mail</label>
						<div class="col-sm-10">
							<input type="email" class="form-control" id="InputEmail" placeholder="Skriv din e-mail" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label class="col-sm-2">Tilmeld</label>
						<div class="col-sm-10">
							<div class="form-check">
								<label class="form-check-label">
									<input class="form-check-input" type="checkbox" name="subscribe" id="checkboxSubscribe" /> Ja tak, jeg vil gerne modtage tips, nyheder og tilbud på e-mail fra penge.dk
								</label>
							</div>
						</div>
					</div>
					<div class="form-group row" >
						<div class="col-sm-12">
							<button type="submit" id="subscribeButton" class="btn btn-primary">TILMELD</button>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav>
<!-- Banner -->
<script type="text/javascript" async>
		EAS_init("34141,34140,34133", "cre=mu;js=y;sw3=4044;c1-1-0=2;cat3=NID;EASTkuid_em=;EASTksg_em=&urq=EASTua,EASTub,EASTuc");
</script>
<!-- End Banner -->		<div class="container">
					</div>
		<div class="container wrapper">
			 

	<div class="row">
	<div class="hidden-xs hidden-sm hidden-md col-lg-12 ">
		<div id="stickybannerleft" class="stickybannerleft">
			<div id="34141-mJrlaK">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34141) {
					EAS_34141();
				} else {
					if (document.getElementById("ArticleStickyLeftBolig")) {
						var elem = document.getElementById("ArticleStickyLeftBolig");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
		<div id="stickybannerright" class="stickybannerright">
			<div id="34140-uq8Gi1">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34140) {
					EAS_34140();
				} else {
					if (document.getElementById("ArticleStickyRightBolig")) {
						var elem = document.getElementById("ArticleStickyRightBolig");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
	</div>
</div>

	<!-- banner row begin -->
     <div class="row" id="ArticleTopBolig">
         <div class="col-xs-12 col-sm-12 col-md-12">
             <div id="34133-2cXrsH">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34133) {
					EAS_34133();
				} else {
					if (document.getElementById("ArticleTopBolig")) {
						var elem = document.getElementById("ArticleTopBolig");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
	         </div>
 	</div>
<!-- banner row end -->
			<div class="row" itemscope itemtype="http://schema.org/Article">
		<span class="hidden" itemprop="dateModified">2017-01-26T22:11:57Z</span>
		<span class="hidden" itemprop="datePublished">2017-01-27</span>
		<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="Penge &amp; Privat&oslash;konomi" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" alt="logo" />
				<meta itemprop="url" content="https://penge.dk" />
				<meta itemprop="width" content="275" />
				<meta itemprop="height" content="80" />
			</div>
		</div>
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h1 lang="da" class="hyphenate title" itemprop="headline">Nu bliver det billigere at skifte realkreditselskab</h1>
							<h3 lang="da" class="hyphenate subtitle" itemprop="description">Et nyt forlig gør det billigere for dig at skifte realkreditselskab. Selskaberne må f.eks. ikke længere opkræve opsigelsesgebyr, og derudover vil Konkurrencestyrelsen holde øje med ændringer i institutternes bidragssatser.</h3>
					</div>
		<div class="col-xs-12 col-sm-8 col-md-8 ">
						<div class="article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/nu-bliver-det-billigere-at-skifte-realkreditinstitut.png" class="img-responsive" itemprop="contentURL" />
				<meta itemprop="url" content="https://img.borsen.dk/img/cms/apps/penge/nu-bliver-det-billigere-at-skifte-realkreditinstitut.png" />
				<meta itemprop="width" content="610" />
				<meta itemprop="height" content="343" />
									<div class="photo">&nbsp; Foto: istockphoto.com &nbsp;</div>
							</div>
									<div class="article-section">
				<h4 class="boxheader pull-left" itemprop="articleSection">BOLIG</h4>
									<div class="article-social pull-right ">
					<a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpenge.dk%2Fbolig%2Fnu-bliver-det-billigere-at-skifte-realkreditinstitut&t=Nu+bliver+det+billigere+at+skifte+realkreditselskab" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/facebook.png" />
					</a>
					<a rel="nofollow" href="https://twitter.com/share?text=Nu+bliver+det+billigere+at+skifte+realkreditselskab&url=https%3A%2F%2Fpenge.dk%2Fbolig%2Fnu-bliver-det-billigere-at-skifte-realkreditinstitut" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/twitter.png" />
					</a>
					<a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpenge.dk%2Fbolig%2Fnu-bliver-det-billigere-at-skifte-realkreditinstitut&title=Nu+bliver+det+billigere+at+skifte+realkreditselskab&summary=&source=https://penge.dk" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/linkedin.png" />
					</a>
					<a rel="nofollow" href="mailto://?subject=Nu bliver det billigere at skifte realkreditselskab&body=Du er blevet tippet om f&oslash;lgende artikel: https%3A%2F%2Fpenge.dk%2Fbolig%2Fnu-bliver-det-billigere-at-skifte-realkreditinstitut" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/email.png" />
					</a>
					</div>
							</div>
			<div>
									<p class="article-byline">
						<span>Af <em itemprop="author">Simon Brix</em> - </span>
						<span class="publish">27. januar 2017</span>
					</p>
							</div>
							<div lang="da" class="hyphenate" itemprop="articleBody">
					<p>Sidste &aring;r h&aelig;vede Nykredit bidragssatserne p&aring; deres realkreditl&aring;n ret kraftigt. En del kunder f&oslash;lte sig bondefanget, fordi det var meget dyrt at skifte til et andet realkreditinstitut.</p>
<p>Det er regeringen, SF, Socialdemokratiet, Radikale Venstre og Dansk Folkeparti nu blevet enige om at g&oslash;re noget ved.</p>
<p>Fremover p&aring;l&aelig;gges det realkreditinstitutter at varsle &aelig;ndringer i bidragssatser, rentetill&aelig;gget eller gebyrer, seks m&aring;neder inden de tr&aelig;der i kraft. I dag skal de seneste varsle &aelig;ndringer tre m&aring;neder f&oslash;r.</p>
<p>Derudover falder dine omkostninger til l&aring;net i varslingsperioder, hvor du kan skal betale halvdelen af summen af kurtage og kurssk&aelig;ring.</p>
<p>Desuden&nbsp;m&aring; institutterne ikke opkr&aelig;ve et opsigelsesgebyr, der typisk har ligget p&aring; mellem 750 og 1250 kr.</p>
<p><strong>Koster mange penge at skifte i dag</strong></p>
<p>If&oslash;lge beregninger af Forbrugerr&aring;det T&aelig;nk koster det&nbsp;med de snart forhenv&aelig;rende regler for realkredit et sted mellem 17.500 og 27.000 kr. at skifte realkreditselskab. Det vil if&oslash;lge r&aring;det tage op mod 12 &aring;r at hente de penge hjem igen p&aring; skiftet.</p>
<p>Den konservative erhvervsminister, Brian Mikkelsen, mener, at du nu kan se frem til billigere og mere gennemsigtig realkredit.</p>
<p>Aftalen giver dig &rdquo;lavere omkostninger ved boligl&aring;nsskifte og en tidligere varsling, hvis pengeinstituttet h&aelig;ver bidragssatsen eller rentetill&aelig;gget,&rdquo; siger han i en pressemeddelelse.</p>
<p><strong>Styrelse skal holde &oslash;je med realselskaberne</strong></p>
<p>Forligspartierne er ogs&aring; blevet enige om, at staten skal overv&aring;ge boligl&aring;nsmarkedet. Forbruger- og konkurrencestyrelsen vil i fremtiden vurdere, om eventuelle bidragssatser er reelle eller ej &ndash; alts&aring; om de f.eks. bunder i stigende omkostninger eller blot g&aring;r til h&oslash;jere direkt&oslash;rl&oslash;nninger.</p>
<p>Du kan finde linket til hele aftaleteksten <a href="http://em.dk/nyheder/2017/01-26-aftale-realkredit" target="_blank" rel="noopener noreferrer">her</a>.</p>
				</div>
															</div>
		
				<div class="col-xs-12 col-sm-4 col-md-4 tags article is-photo">
			<h4 class="nm">Tags</h4>
							<a class="topnewslink" href="/tags/Realkreditl&aring;n" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Realkreditl&aring;n</span></div>
				</a>
							<a class="topnewslink" href="/tags/Realkredit" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Realkredit</span></div>
				</a>
							<a class="topnewslink" href="/tags/Realkreditinstitut" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Realkreditinstitut</span></div>
				</a>
					</div>
						<div class="col-xs-12 col-sm-6 col-md-4 newslist relaterede">
			<h4>Relaterede</h4> 
			<div lang="da" class="hyphenate list-group">
				                
					<a href="/bolig/uvildig-realkreditekspert-mange-er-glade-for-en-kombi-af-fastforrentet-og-flexlan" class="list-group-item" itemprop="mainEntityOfPage"><span>1</span> Realkreditekspert: Overvej et kombinationsl&aring;n  </a>
				                
					<a href="/bolig/derfor-skal-du-ikke-saelge-din-bolig-diskret" class="list-group-item" itemprop="mainEntityOfPage"><span>2</span> Det skal du vide f&oslash;r du s&aelig;lger din bolig diskret</a>
				                
					<a href="/bolig/flere-saelger-bolig-uden-annoncering" class="list-group-item" itemprop="mainEntityOfPage"><span>3</span> Flere s&aelig;lger bolig uden annoncering</a>
				                
					<a href="/bolig/fordele-og-ulemper-ved-at-sta-i-ejendomsmaeglerens-koberkartotek" class="list-group-item" itemprop="mainEntityOfPage"><span>4</span> Fordele og ulemper ved m&aelig;glerens k&oslash;berkartotek</a>
				                
					<a href="/bolig/regeringen-fra-1-juli-bliver-dit-sommerhus-lan-billigere" class="list-group-item" itemprop="mainEntityOfPage"><span>5</span> Venstre: Fra 1. juli bliver dit sommerhus-l&aring;n billigere</a>
							</div>
		</div>
			</div>

	<!-- Banner  -->
	<div class="row" id="ArticleBottomBolig">
		<div class="col-xs-12 col-sm-12 col-md-12 m-b-20">
					</div>
	<!-- banner row end -->
	</div>
	
		<!-- row begin -->
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h4 class="sectionheader">Anbefalede artikler</h4>
		</div>
	</div>
	<!-- 3 news row begin -->
	<div class="row">
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/bolig/dit-boliglan-kan-blive-dyrere" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/pengedk-backdrop.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Dit boligl&aring;n kan blive dyrere</h2>
					</div>
				</a>
			</div> 
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/bank/hvad-koster-det-at-skifte-realkreditselskab" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/1475072454.gif" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Hvad koster det at skifte realkreditselskab? &nbsp;</h2>
					</div>
				</a>
			</div> 
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/bolig/derfor-skal-du-vaelge-et-fastforrentet-boliglaan" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/1475063986.gif" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Derfor skal du v&aelig;lge et fastforrentet boligl&aring;n</h2>
					</div>
				</a>
			</div> 
									</div>
				<div class="row">
						<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/bank/bank-vil-betale-realkredittens-bidragsforhoejelser" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/bank-vil-betale-realkredittens-bidragsforhojelser.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Bank vil betale realkredittens bidragsforh&oslash;jelser</h2>
					</div>
				</a>
			</div> 
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/bolig/uvildig-realkreditekspert-mange-er-glade-for-en-kombi-af-fastforrentet-og-flexlan" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/realkreditekspert-overvej-et-kombinationslan.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Realkreditekspert: Overvej et kombinationsl&aring;n  </h2>
					</div>
				</a>
			</div> 
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/bolig/derfor-vinder-fastforrentede-lan" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/derfor-vinder-fastforrentede-lan.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Derfor vinder fastforrentede l&aring;n </h2>
					</div>
				</a>
			</div> 
			</div>
			<!-- TNS gallup script -->
<script type="text/javascript"> (function() {
	var scr = document.createElement('script');
	scr.type = 'text/javascript'; 
	scr.async = true;
	scr.src = 'https://penge.dk/js/spring.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
	<img src="https://ssl-site.tns-gallup.dk/j0=,,,;+,cp=Penge/Bolig+url=https://penge.dk/bolig/nu-bliver-det-billigere-at-skifte-realkreditinstitut;;;" alt=""/>
</noscript>
<!-- END TNS gallup script -->	
		</div>
		<div class="footer">
	<div class="footer-container">
		<div class="row">
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Kundeservice</h3>
				<p>Penge &amp; Privat&oslash;konomi<br />
				M&oslash;ntergade 19<br />
				DK-1140 K&oslash;benhavn K<br />
				Tlf.: 33 32 01 02</p>
				<p>Kundeservice:<br/>
				<a href="mailto:abonnement@penge.dk">abonnement@penge.dk</a><br/>
				Tlf.: 33 32 42 42</p>
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Redaktion</h3>
				<p>Ansvarshavende redakt&oslash;r:<br /> John Hjermind Albertsen</p>
				<p>Henvendelser:<br />
					<a href="mailto:redaktionen@penge.dk">redaktionen@penge.dk</a>
				</p>
				<p>F&oslash;lg os p&aring; sociale medier:</p>
				<p>
					<a href="https://www.facebook.com/penge.dk/?fref=ts" target="_blank">
						<img class="social-icon facebook" src="https://penge.dk/img/square-facebook.png" />
					</a>
					<a href="https://www.linkedin.com/company/penge-og-privat-konomi" target="_blank">
						<img class="social-icon linkedin" src="https://penge.dk/img/square-linkedin.png" />
					</a>
				</p>				
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Bliv kunde</h3>
				<p><a href="https://penge.dk/blivkunde">F&aring; Penge & Privat&oslash;konomi leveret direkte i din postkasse hver m&aring;ned</a></p>
			</div>
		</div>
	</div>
</div>		<!-- Include all compiled plugins (below), or include individual files as needed -->
		<script src="/build/js/all-55515a165a.js"></script>

		<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-7224249-1', 'auto');
            	ga('set', 'dimension2', 'Article');
	ga('set', 'dimension3', 'Bolig');
            ga('send', 'pageview');
        </script>
        <script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
	</body>
</html>