<!DOCTYPE html>
<html lang="da" dir="ltr">
	<head>
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Penge.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.","dismiss":"OK","learnMore":"Mere info","link":"https://penge.dk/cookies","theme":"light-floating"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->
		<meta charset="utf-8" />
		<meta name="author" content="Penge.dk redaktionen">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-icon-144x144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-icon-114x114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-icon-72x72.png" />

		<!-- Android -->
		<link rel="icon" sizes="192x192" href="/img/android-icon-192x192.png">

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="/img/apple-icon-72x72.png" />
		<title>Tjen gode penge med en kort uddannelse: Bank</title>

    <meta name="robots" content="index, follow" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://penge.dk/feed/bank" />    <meta name="gemius-key" content="bV.rqc8IbMS4OWBZoO3zaabSrkHsUs_oTBODGpAa9fX.T7" />
    <meta name="csrf-param" content="cUyts7msRCCMEGMw5R9HsNdqosT1fBNTeC0fvvwe" />
    <meta property="fb:app_id" content="319609025083556" />
    <meta property="og:locale" content="da_DK" />

    			<link rel="canonical" href="https://penge.dk/bank/du-behover-ikke-studere-i-mange-ar-for-at-tjene-gode-penge" />
					<meta name="description" content="Med nogle af de kortere videregående uddannelser i ryggen tjener du mere end kunstnerakademikere. Elektrikere har gennem livet et par millioner mere at..." />
							<meta property="keywords" content="Gennemsnitsløn, Løn, Uddannelse, Videregående uddannelse" />
				<meta property="article:published_time" content="2017-02-23T12:24:40Z" />
		<meta property="article:modified_time" content="2017-02-23T13:42:26Z" />
	
		<!-- Twitter Card data -->
		<meta name="twitter:card" value="summary">
		
		<!-- Open Graph data -->
		<meta property="og:locale" content="da_DK" />
		<meta property="og:title" content="Tjen gode penge med en kort uddannelse" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://penge.dk/bank/du-behover-ikke-studere-i-mange-ar-for-at-tjene-gode-penge" />
		<meta property="og:description" content="Med nogle af de kortere videregående uddannelser i ryggen tjener du mere end kunstnerakademikere. Elektrikere har gennem livet et par millioner mere at rutte med end pædagoger, der ellers læser i flere år for at få deres titel." />
	
					<meta property="og:image" content="https://img.borsen.dk/img/cms/apps/penge/du-behover-ikke-studere-i-mange-ar-for-at-tjene-gode-penge.png" />
			
    <link rel="shortcut icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="https://penge.dk/favicon.ico" type="image/x-icon" />

    <link rel="stylesheet" type="text/css" href="/build/css/app-6ff2c5c4e2.css" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- Cxense script begin -->
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1140709952464168804']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	<script>
	// global app Routes object
	var Routes = {
		signUp: "https://penge.dk/services/email/signup",
		subscription: "https://penge.dk/services/email/subscriptionSend",
		search: "https://penge.dk/soeg",
	};
</script>
<!-- start Mixpanel -->
<script type="text/javascript">
	(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
	0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
	mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");

	mixpanel.register({
		_device: "Desktop",
		_platform: "Web",
		_interface: "Penge",
		_isloggedin: "False",
		_operatingsystem: " "
	});
</script>
<!-- end Mixpanel -->
	<!-- start Mixpanel -->
	<script type="text/javascript">
		mixpanel.track("Articleview", {
			_articleid: "6562",
			_articletitle: "Tjen gode penge med en kort uddannelse",
			_author: "Simon Brix",
			_sectioname: "Bank"
		});
		mixpanel.track("Pageview", {
			_pagetitle: "Article",
			_pagetype: "Overview",
			_sectioname: "Bank"
		});
	</script>
	<!-- end Mixpanel -->
<!-- TNS gallup script -->
<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"penge",
		"cp":"Penge/Bank" ,
		"url": document.location.href
	});
</script>
<!-- END TNS gallup script -->		<script src="//ad1.emediate.dk/EAS_tag.1.0.js"></script>
	</head>
	<body> 
		<nav class="navbar navbar-inverse navbar-fixed-top">
	<div class="container">
		<a data-toggle="collapse" data-target="#SearchField" href="#" aria-expanded="false" aria-controls="SearchField">
			<img class="search" src="https://penge.dk/img/search-icon.svg" />
		</a>
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" data-parent="#sliders" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<a class="navbar-brand" href="/">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" />
			</a>
		</div>
		<div id="navbar" class="navbar-collapse collapse">
			<ul class="nav navbar-nav navbar-right">
															<li>
							<a href="https://penge.dk/pension">Pension</a>
						</li>
											<li>
							<a href="https://penge.dk/investering">Investering</a>
						</li>
											<li>
							<a href="https://penge.dk/bolig">Bolig</a>
						</li>
											<li>
							<a href="https://penge.dk/skat">Skat</a>
						</li>
											<li>
							<a href="https://penge.dk/bank">Bank</a>
						</li>
											<li>
							<a href="https://penge.dk/forsikring">Forsikring</a>
						</li>
													<li>
					<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter" id="nyhedsbrev">Nyhedsbrev</a>
				</li>
			</ul>
		</div><!--/.nav-collapse -->
	</div>
	<div id="sliders">
		<div class="collapse" id="SearchField">
			<div class="well searchbox">
				<div class="row">
					<div class="col-xs-12 text-right">
						<a data-toggle="collapse" data-target="#SearchField" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="SearchField">Luk</a>
					</div>
				</div>
				<input id="searchKeyword" placeholder="Skriv dine søgeord her ..." autofocus="autofocus" />
				<button type="button" id="navSearch" class="btn btn-primary">SØG</button>
			</div>
		</div>
		<div class="collapse " id="Newsletter">
			<div class="well form-group row">
				<form id="subscribe_form">
					<div class="row">
						<div class="col-xs-10">
							<h2>Få tips, nyheder og gode tilbud fra os direkte i din indbakke</h2>
						</div>
						<div class="col-xs-2 text-right">
							<a data-toggle="collapse" data-target="#Newsletter" data-parent="#sliders" href="#" aria-expanded="false" aria-controls="Newsletter">Luk</a>
						</div>
					</div>
					<div id="subscribeMessages">
																	</div>
					<div class="form-group row" >
						<label for="InputFullName" class="col-sm-2 col-form-label">Navn</label>
						<div class="col-sm-10">
							<input type="text" class="form-control" id="InputFullName" placeholder="Skriv dit fulde navn" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label for="InputEmail" class="col-sm-2 col-form-label">E-mail</label>
						<div class="col-sm-10">
							<input type="email" class="form-control" id="InputEmail" placeholder="Skriv din e-mail" value="" />
						</div>
					</div>
					<div class="form-group row" >
						<label class="col-sm-2">Tilmeld</label>
						<div class="col-sm-10">
							<div class="form-check">
								<label class="form-check-label">
									<input class="form-check-input" type="checkbox" name="subscribe" id="checkboxSubscribe" /> Ja tak, jeg vil gerne modtage tips, nyheder og tilbud på e-mail fra penge.dk
								</label>
							</div>
						</div>
					</div>
					<div class="form-group row" >
						<div class="col-sm-12">
							<button type="submit" id="subscribeButton" class="btn btn-primary">TILMELD</button>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</nav>
<!-- Banner -->
<script type="text/javascript" async>
		EAS_init("34147,34146,34136", "cre=mu;js=y;sw3=4044;c1-1-0=2;cat3=NID;EASTkuid_em=;EASTksg_em=&urq=EASTua,EASTub,EASTuc");
</script>
<!-- End Banner -->		<div class="container">
					</div>
		<div class="container wrapper">
			 

	<div class="row">
	<div class="hidden-xs hidden-sm hidden-md col-lg-12 ">
		<div id="stickybannerleft" class="stickybannerleft">
			<div id="34147-VS4doV">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34147) {
					EAS_34147();
				} else {
					if (document.getElementById("ArticleStickyLeftBank")) {
						var elem = document.getElementById("ArticleStickyLeftBank");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
		<div id="stickybannerright" class="stickybannerright">
			<div id="34146-Qhw9F8">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34146) {
					EAS_34146();
				} else {
					if (document.getElementById("ArticleStickyRightBank")) {
						var elem = document.getElementById("ArticleStickyRightBank");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
			</div>
	</div>
</div>

	<!-- banner row begin -->
     <div class="row" id="ArticleTopBank">
         <div class="col-xs-12 col-sm-12 col-md-12">
             <div id="34136-oHClK9">
			<script type="text/javascript" async>
				if (window.EAS_found_camp_34136) {
					EAS_34136();
				} else {
					if (document.getElementById("ArticleTopBank")) {
						var elem = document.getElementById("ArticleTopBank");
						if (elem.parentNode) {
							elem.parentNode.removeChild(elem);
						}
					}
				}
			</script>
		</div>
	         </div>
 	</div>
<!-- banner row end -->
			<div class="row" itemscope itemtype="http://schema.org/Article">
		<span class="hidden" itemprop="dateModified">2017-02-23T13:42:26Z</span>
		<span class="hidden" itemprop="datePublished">2017-02-23</span>
		<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="Penge &amp; Privat&oslash;konomi" />
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img src="https://penge.dk/img/penge-og-privatokonomi.png" alt="logo" />
				<meta itemprop="url" content="https://penge.dk" />
				<meta itemprop="width" content="275" />
				<meta itemprop="height" content="80" />
			</div>
		</div>
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h1 lang="da" class="hyphenate title" itemprop="headline">Tjen gode penge med en kort uddannelse</h1>
							<h3 lang="da" class="hyphenate subtitle" itemprop="description">Med nogle af de kortere videregående uddannelser i ryggen tjener du mere end kunstnerakademikere. Elektrikere har gennem livet et par millioner mere at rutte med end pædagoger, der ellers læser i flere år for at få deres titel.</h3>
					</div>
		<div class="col-xs-12 col-sm-8 col-md-8 ">
						<div class="article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/du-behover-ikke-studere-i-mange-ar-for-at-tjene-gode-penge.png" class="img-responsive" itemprop="contentURL" />
				<meta itemprop="url" content="https://img.borsen.dk/img/cms/apps/penge/du-behover-ikke-studere-i-mange-ar-for-at-tjene-gode-penge.png" />
				<meta itemprop="width" content="610" />
				<meta itemprop="height" content="343" />
									<div class="photo">&nbsp; Foto: istockphoto.com &nbsp;</div>
							</div>
									<div class="article-section">
				<h4 class="boxheader pull-left" itemprop="articleSection">BANK</h4>
									<div class="article-social pull-right ">
					<a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpenge.dk%2Fbank%2Fdu-behover-ikke-studere-i-mange-ar-for-at-tjene-gode-penge&t=Tjen+gode+penge+med+en+kort+uddannelse" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/facebook.png" />
					</a>
					<a rel="nofollow" href="https://twitter.com/share?text=Tjen+gode+penge+med+en+kort+uddannelse&url=https%3A%2F%2Fpenge.dk%2Fbank%2Fdu-behover-ikke-studere-i-mange-ar-for-at-tjene-gode-penge" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/twitter.png" />
					</a>
					<a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpenge.dk%2Fbank%2Fdu-behover-ikke-studere-i-mange-ar-for-at-tjene-gode-penge&title=Tjen+gode+penge+med+en+kort+uddannelse&summary=&source=https://penge.dk" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/linkedin.png" />
					</a>
					<a rel="nofollow" href="mailto://?subject=Tjen gode penge med en kort uddannelse&body=Du er blevet tippet om f&oslash;lgende artikel: https%3A%2F%2Fpenge.dk%2Fbank%2Fdu-behover-ikke-studere-i-mange-ar-for-at-tjene-gode-penge" target="_blank">
						<img class="socialshare pull-right" src="https://penge.dk/img/email.png" />
					</a>
					</div>
							</div>
			<div>
									<p class="article-byline">
						<span>Af <em itemprop="author">Simon Brix</em> - </span>
						<span class="publish">23. februar 2017</span>
					</p>
							</div>
							<div lang="da" class="hyphenate" itemprop="articleBody">
					<p>15,7 millioner kroner. S&aring; stor en disponibel indkomst har den gennemsnitlige elektriker i l&oslash;bet af sit liv.</p>
<p>Disponibel indkomst d&aelig;kker l&oslash;n, overf&oslash;rsler, kapitalindkomst, udbetalinger fra pensioner, overskud af egen virksomhed &ndash; efter skat.</p>
<p>En p&aelig;dagog tjener et par millioner mindre, og l&aelig;gger sig dermed indkomstm&aelig;ssigt opad den gennemsnitlige l&oslash;n for en fagl&aelig;rt.</p>
<p>Du beh&oslash;ver alts&aring; ikke at bruge et helt halvt liv p&aring; at uddanne dig til en p&aelig;n indkomst.</p>
<p><strong>Lille l&oslash;nforskel for korte og mellemlange udddannelser</strong></p>
<p>Forskellen i indkomst for folk med kortere og folk med mellemlange videreg&aring;ende uddannelse (MVU) er gennemsnitligt betragtet meget lille.</p>
<p>Arbejderbev&aelig;gelsens Erhvervsr&aring;d (AE-r&aring;det) konkluderer i en unders&oslash;gelse, at f&oslash;rstn&aelig;vnte har en indkomst p&aring; 15,7 mio. kr., mens sidstn&aelig;vnte blot har 700.000 kr. mere &ndash; gennem et helt voksenliv.</p>
<p>&rdquo;Ofte er l&oslash;nningerne lidt lavere for dem med en mellemlang videreg&aring;ende uddannelse, da mange af deres jobs er rettet imod den offentlige sektor,&rdquo; siger Mie Dalskov Pihl, der er chefanalytiker i AE-r&aring;det.</p>
<p>&rdquo;Til geng&aelig;ld f&aring;r man ofte en h&oslash;jere jobsikkerhed,&rdquo; siger hun p&aring; baggrund af en unders&oslash;gelse, som AE-r&aring;det har lavet.</p>
<p><strong>Erhvervs&oslash;konomer tjener 10 millioner mere end kunstneren</strong></p>
<p>I den modsatte ende af l&oslash;nskalaen for dem med en MVU findes erhvers&oslash;konomer, der har l&aelig;st HA eller HD. Det tager 3 &aring;r at blive Bachelor i HA, men du har gennem et helt liv n&aelig;sten 24 mio. kr. at g&oslash;re godt med.</p>
<p>En fem-&aring;rig kandidat i kunst kaster derimod kun 14 mio. kr. af sig. Det er kun 3 mio. mere, end ufagl&aelig;rte har.</p>
<p>Det kan dog altid svare sig at f&aring; sig en uddannelse, siger Mie Dalskov Pihl.</p>
<p>&rdquo;Det at have en uddannelse er bedre end ingen uddannelse, og alle uddannelser er en god investering,&rdquo; siger hun.</p>
<p>&rdquo;Vi kan se, at det ikke at have en uddannelse er sv&aelig;rere end tidligere. Mange af de ufagl&aelig;rte jobs, som forsvandt under krisen, er forsvundet.&rdquo;</p>
<p><strong>Lange uddannelser giver dog den h&oslash;jeste l&oslash;n</strong></p>
<p>Det skal dog understreges, at der oftest er en klar sammenh&aelig;ng mellem l&aelig;ngden p&aring; din uddannelse og din disponible indkomst.</p>
<p>Akademikere har i snit n&aelig;sten 24 mio. kr. i l&oslash;bet af et liv. L&aelig;ger ligger helt i toppen med 31 mio.</p>
<p>Se her i <a href="https://www.ae.dk/sites/www.ae.dk/files/dokumenter/analyse/ae_ekstra-millioner-at-hente-ved-at-uddanne-sig.pdf" target="_blank" rel="noopener noreferrer">AE-r&aring;dets unders&oslash;gelse</a>, hvor meget du kan forvente at tjene inden for de forskellige fag. &nbsp;Der er i unders&oslash;gelsen taget h&oslash;jde for faktorer som ledighed, sygdom, arbejdstid og barsel.</p>
<p><strong>Se den gennemsnitlige disponible indkomst for en r&aelig;kke professioner her (Mio. kr.; 2016-tal):</strong></p>
<table style="width: 462px;">
<tbody>
<tr>
<td style="width: 345px;">L&aelig;ger</td>
<td style="width: 115px;">31,5</td>
</tr>
<tr>
<td style="width: 345px;">&Oslash;konomer</td>
<td style="width: 115px;">27,5</td>
</tr>
<tr>
<td style="width: 345px;">Jurister</td>
<td style="width: 115px;">27,5</td>
</tr>
<tr>
<td style="width: 345px;">Tandl&aelig;ger</td>
<td style="width: 115px;">25,5</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;Maskinmestre</td>
<td style="width: 115px;">20,4</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;Bygningskonstrukt&oslash;rer</td>
<td style="width: 115px;">17</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;Journalister og bibliotekarer</td>
<td style="width: 115px;">16,9</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;F&aelig;ngselsbetjente, politibetjente&nbsp;</td>
<td style="width: 115px;">15,8</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;Elektrikere, el-mont&oslash;rer</td>
<td style="width: 115px;">15,7</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;Mekanikere, operat&oslash;rer</td>
<td style="width: 115px;">15,2</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;Landm&aelig;nd, veterin&aelig;rsygeplejersker</td>
<td style="width: 115px;">15,2</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;Sekret&aelig;rer, bankr&aring;dgivere</td>
<td style="width: 115px;">15,1</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;Maskinarbejder, industritekniker</td>
<td style="width: 115px;">14,8</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;Smede, svejsere, st&oslash;bere</td>
<td style="width: 115px;">14,3</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;T&oslash;mrere, snedkere</td>
<td style="width: 115px;">14</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;Kokke, tjenere</td>
<td style="width: 115px;">12,8</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;Fotografer, mediegrafikere</td>
<td style="width: 115px;">12,7</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;SOSU-assistenter</td>
<td style="width: 115px;">12,4</td>
</tr>
<tr>
<td style="width: 345px;">&nbsp;Fris&oslash;r m.v., fagl&aelig;rt</td>
<td style="width: 115px;">12</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
				</div>
															</div>
		
				<div class="col-xs-12 col-sm-4 col-md-4 tags article is-photo">
			<h4 class="nm">Tags</h4>
							<a class="topnewslink" href="/tags/Gennemsnitsl&oslash;n" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Gennemsnitsl&oslash;n</span></div>
				</a>
							<a class="topnewslink" href="/tags/L&oslash;n" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">L&oslash;n</span></div>
				</a>
							<a class="topnewslink" href="/tags/Uddannelse" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Uddannelse</span></div>
				</a>
							<a class="topnewslink" href="/tags/Videreg&aring;ende uddannelse" itemprop="url">
					<div><span class="tagbox" itemprop="keywords">Videreg&aring;ende uddannelse</span></div>
				</a>
					</div>
						<div class="col-xs-12 col-sm-6 col-md-4 newslist relaterede">
			<h4>Relaterede</h4> 
			<div lang="da" class="hyphenate list-group">
				                
					<a href="/bank/danskerne-er-blevet-okonomiske-optimister-igen" class="list-group-item" itemprop="mainEntityOfPage"><span>1</span> Danskerne er blevet &oslash;konomiske optimister igen</a>
				                
					<a href="/bank/det-bor-du-vide-om-rki-og-andre-skyldnerregistre" class="list-group-item" itemprop="mainEntityOfPage"><span>2</span> Det b&oslash;r du vide om RKI og andre skyldnerregistre</a>
				                
					<a href="/bank/sadan-slipper-du-ud-af-gaeldsfaelden" class="list-group-item" itemprop="mainEntityOfPage"><span>3</span> S&aring;dan slipper du ud af g&aelig;ldsf&aelig;lden</a>
				                
					<a href="/skat/skattekalender-2017-alle-de-vigtige-datoer" class="list-group-item" itemprop="mainEntityOfPage"><span>4</span> Skattekalender 2017: Alle de vigtige datoer</a>
				                
					<a href="/bank/tag-pa-ferie-i-verdens-billigste-land" class="list-group-item" itemprop="mainEntityOfPage"><span>5</span> Tag p&aring; ferie i Verdens billigste land</a>
							</div>
		</div>
			</div>

	<!-- Banner  -->
	<div class="row" id="ArticleBottomBank">
		<div class="col-xs-12 col-sm-12 col-md-12 m-b-20">
					</div>
	<!-- banner row end -->
	</div>
	
		<!-- row begin -->
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12">
			<h4 class="sectionheader">Anbefalede artikler</h4>
		</div>
	</div>
	<!-- 3 news row begin -->
	<div class="row">
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/pension/sa-meget-far-du-for-en-pensionsmillion-i-2017" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/sa-meget-far-du-for-en-pensionsmillion-i-2017.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>S&aring; meget f&aring;r du for en pensionsmillion i 2017</h2>
					</div>
				</a>
			</div> 
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/karriere/tjen-23-500-kr-manedligt-ved-siden-af-dit-normale-job" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/tjen-23500-kr-manedligt-ved-siden-af-dit-normale-job.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Tjen 23.500 kr m&aring;nedligt ved siden af dit normale job</h2>
					</div>
				</a>
			</div> 
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/pension/4-af-10-singler-har-ingen-pensionsopsparing" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/4-af-10-singler-har-ingen-pensionsopsparing.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>4 af 10 singler har ingen pensionsopsparing</h2>
					</div>
				</a>
			</div> 
									</div>
				<div class="row">
						<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/pension/her-er-pensionschefens-plan-for-sin-egen-pension" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/1475075981.gif" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Pensionschefen har en plan </h2>
					</div>
				</a>
			</div> 
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/bolig/foraeldrekobere-gar-uden-om-odense" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/foraeldrekobere-gar-uden-om-odense.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>Scor et billigt for&aelig;ldrek&oslash;b i Odense</h2>
					</div>
				</a>
			</div> 
								<div class="col-xs-12 col-sm-4 col-md-4">
				<a href="/skat/sa-meget-betaler-du-i-kirkeskat" class="topnewslink">
					<!-- 2 col top news -->
										<img alt="" src="https://img.borsen.dk/img/cms/apps/penge/sa-meget-betaler-du-i-kirkeskat.png" />
										<div lang="da" class="hyphenate caption  ">
																		<h2>S&aring; meget betaler du i kirkeskat</h2>
					</div>
				</a>
			</div> 
			</div>
			<!-- TNS gallup script -->
<script type="text/javascript"> (function() {
	var scr = document.createElement('script');
	scr.type = 'text/javascript'; 
	scr.async = true;
	scr.src = 'https://penge.dk/js/spring.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(scr, s);
})();
</script>
<noscript>
	<img src="https://ssl-site.tns-gallup.dk/j0=,,,;+,cp=Penge/Bank+url=https://penge.dk/bank/du-behover-ikke-studere-i-mange-ar-for-at-tjene-gode-penge;;;" alt=""/>
</noscript>
<!-- END TNS gallup script -->	
		</div>
		<div class="footer">
	<div class="footer-container">
		<div class="row">
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Kundeservice</h3>
				<p>Penge &amp; Privat&oslash;konomi<br />
				M&oslash;ntergade 19<br />
				DK-1140 K&oslash;benhavn K<br />
				Tlf.: 33 32 01 02</p>
				<p>Kundeservice:<br/>
				<a href="mailto:abonnement@penge.dk">abonnement@penge.dk</a><br/>
				Tlf.: 33 32 42 42</p>
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Redaktion</h3>
				<p>Ansvarshavende redakt&oslash;r:<br /> John Hjermind Albertsen</p>
				<p>Henvendelser:<br />
					<a href="mailto:redaktionen@penge.dk">redaktionen@penge.dk</a>
				</p>
				<p>F&oslash;lg os p&aring; sociale medier:</p>
				<p>
					<a href="https://www.facebook.com/penge.dk/?fref=ts" target="_blank">
						<img class="social-icon facebook" src="https://penge.dk/img/square-facebook.png" />
					</a>
					<a href="https://www.linkedin.com/company/penge-og-privat-konomi" target="_blank">
						<img class="social-icon linkedin" src="https://penge.dk/img/square-linkedin.png" />
					</a>
				</p>				
			</div>
			<div class="col-xs-12 col-sm-4 col-md-4">
				<h3>Bliv kunde</h3>
				<p><a href="https://penge.dk/blivkunde">F&aring; Penge & Privat&oslash;konomi leveret direkte i din postkasse hver m&aring;ned</a></p>
			</div>
		</div>
	</div>
</div>		<!-- Include all compiled plugins (below), or include individual files as needed -->
		<script src="/build/js/all-49474b073d.js"></script>

		<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-7224249-1', 'auto');
            	ga('set', 'dimension2', 'Article');
	ga('set', 'dimension3', 'Bank');
            ga('send', 'pageview');
        </script>
        <script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
	</body>
</html>